pippobimbo

Transition Members
  • Content Count

    18
  • Joined

  • Last visited

Community Reputation

0 Neutral

About pippobimbo

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Works like a charm. Thank you!
  2. Hi Can you help me setting up XPenology on Parallels Desktop please? TIA
  3. En tout cas, il y en a au moins une qui est UP. C'est bien celle qui est configuré comme device?
  4. J'ai peur que cela ne dépasse mes compétences Essaie de faire un hciconfig dans le container de l'antenne.
  5. Essaie d'aller voir dans le container de l'antenne si le fichier de log ne contient pas qqch. Il s'agit du fichier /tmp/blea. Dans mon cas, il est vide (voir copie d'écran).
  6. Je ne suis pas à la maison Essaie de cliquer sur le bouton vert de lancement du démon sur l'antenne puis récupère la log
  7. Je pensais plus au log de l'antenne : ça doit être un truc du style "Blea_Syno-BLEA"
  8. Qu'est-ce que tu as dans les logs de ton antenne?
  9. Salut, Tu as dû louper un truc dans le tutoriel de Didier3L car cela fonctionne parfaitement chez moi. Pour ton problème d'USB, as-tu bien installé les drivers? http://www.jadahl.com/drivers_6.2/ A+
  10. I installed DSM 6.2.3-25426 U2 and POWERBUTTON_6.2-0002.SPK
  11. Yep, I installed "Power Button" package without luck. It always keep restarting after shutdown
  12. Hi, Thank you!!! Great thread. I've been able to install DSM 6.2.3-25426 U2 on an old Acer H340 bought on eBay. It's working great as a backup server synchronised with another production DSM using Synology Drive. The only thing that does not work is the power button.
  13. - Outcome of the update: SUCCESSFUL - DSM version prior update: DSM 6.2-23739 Update 2 - Loader version and model: JUN'S LOADER v1.03b - DS3615xs - Using custom extra.lzma: NO - Installation type: VM - HP Microserver GEN 8 - esxi 6.7 - Additional comments: NIC: e1000 changed to e1000e
  14. Salut, Je me réponds à moi-même Les 6 HDD sont enfin reconnus. En fait, le problème venait du BIOS. Bizarrement, dans la configuration du SouthBridge, le paramètre "SATA IDE Combined Mode" était à "Enabled" ce qui ne plait pas du tout à DSM. J'avais déjà eu ce problème lors du passage à DSM5 : je me souviens que des réglages avaient sauté dans le BIOS. C'est assez étrange. Je vais quand même remplacer la pile par précaution. Par contre, j'ai voulu installer les applications standards Syno (DS Download,...) et il me dit "Ce package requiert que vous activiez « pgsql ».". Visib
  15. Salut, Tout d'abord marci à Polanskiman et à tous les contributeurs pour leur travail et leurs indications. De mon côté, la migration s'est passé comme je le pensais : le système a bien migré mais j'ai perdu 2 disques. J'ai un HP N40L avec 4 HDD en façade, un cinquième branché sur le port e-sata et un sixième à la place du lecteur de DVD. J'avais mis le SataPortMap à 6 mais visiblement cela n'a pas suffi. La dernière fois que j'avais eu ce problème, j'étais allé bricoler le fichier "synoinfo.conf" dans les répertoires "etc.defaults" et "etc". est-ce qu'une bonne âme qui