benou33

Members
  • Content Count

    17
  • Joined

  • Last visited

Community Reputation

0 Neutral

About benou33

  • Rank
    Newbie
  1. benou33

    Config toute prête pour ESXi

    J'ai bien une licence illimité et j'ai 2 disques de 1To et 2 de 500Go J'ai essayé de partir de 0 en créant la VM, mais c'est pareil.
  2. benou33

    Config toute prête pour ESXi

    Bonjour, J'ai refais les vmdk avec la commande donnée et même recréé la VM sans espace dans le nom, mais toujours pareil.
  3. benou33

    Config toute prête pour ESXi

    Dommage pour les temp. J'ai utilisé cette commande: vmkfstools -z /vmfs/devices/disks/vml.0100000000533133544a39425142303934343920202020202053414d53554e /vmfs/volumes/datastore1/Aurore\ 6.2/Samsung500.vmdk -a lsilogi
  4. benou33

    Config toute prête pour ESXi

    Ok pour la version d'ESXi, ça me rassure. Par contre arrivé vous à recuperer la température des disques sur le xpeno? Pour les liens vmdk RDM, oui je suis sûr. En 1er lieu, je tenté de connecté ceux qui étaient dans le dossier de la 1er VM. Suite à cette erreur je les ai recréé dans le dossier de la nouvelle VM, mais même chose.
  5. benou33

    Config toute prête pour ESXi

    Bonjour à tous, ça y est j'ai fait la migration vers ESXi. Par contre je suis pas en version esx 6.2, mais 6.0.0 update 2, j'ai pas trouvé la version 6.2 d'HP. J'ai pu faire la migration de mon Xpenology vers la machine virtuelle, sans souci. Par contre contre quand je veux faire la mise à jour, je fait une nouvelle VM mais au moment d'ajouter mes disques RDM, j'ai l’erreur suivante:
  6. benou33

    Config toute prête pour ESXi

    Parfait, je doit recevoir la mémoire vendredi et je me lance dans le weekend.
  7. benou33

    Config toute prête pour ESXi

    Ok super pour la procédure. Donc pour la mise à jour de DSM, je créé une nouvelle VM en 6.2.1 avec le loader qui va bien, et je rattache les vmdk de l'ancienne sur la nouvelle? J'ai vu qu'il y avait une modif de possible pour changer l'adresse mac de la VM en modifiant le vmdk du template que tu a fais. Est ce cette modif est intégré dans les nouveau template, il faut modifier le fichier?
  8. benou33

    Config toute prête pour ESXi

    Bonjour, Je souhaite passer d'une installation baremetal sur hp N54L à une installation virtuelle. Je suis actuellement en 6.1.7-15284 U2 Je souhaite profitez de cette migration pour mettre à jour le xpenology. Quelle serait la procédure? - Créer la VM en 6.2 et faire la migration en même temps - Mettre à jour le NAS en 6.2 puis faire la migration sur l'esx - Ou migrer en virtuelle et ensuite faire la mise à jour? est ce que certain on installer ESXi 6.5 sur le n54? Ou il vaut mieux rester en 6.0 U2? Merci
  9. Finalement ça marche? Bonjour a tous, Bon avec le loader de Arcao, toujours le même souci, et en copiant les fichiers du loader de Jun sur celui de Arcao, toujours pareil. J'ai l'impression que c'est les pilotes USB qui manque, car impossible d'accéder à la moindre clé ou disque USB.
  10. Finalement ça marche? J'ai pas encore eu le temps de regarder. Si tout va bien, je fais ça aujourd'hui.
  11. Alors j'ai essayé l'installation manuel de la mise à jour, et toujours en erreur, même après un reboot du serveur. Je vais tenter avec le loader de Arcao, par contre ou le trouver, il n'y a plus le lien sur la 1er page du tuto.
  12. Bonjour, J'ai pu faire la mise à jour dsm 6.0 sur mon n54l, mais lorsque je souhaite faire la mise à jour de l'update 4, j'ai une erreur indiquant que le fichier est corrompu. Y a t'il une étape à faire avant de lancer la mise à jour? merci.
  13. benou33

    Au secours

    Est ce que tu as essayé de mettre ton routeur cisco en 192.168, ton pc dessus en 192.168, et ton NAS toujours en 10.13 (Vu que tu ne peux pas le changer)? Dans ce cas, ton cisco devrai bien faire le routage de ton réseau en 192.168 du PC vers le réseau en 10.13 du NAS. Et ton NAS devrait accepter la connexion vu qu'elle vient du réseau 192.168.
  14. Merci Aklhan, Si je reste en Update 2, AudioStation fonctionnera?
  15. Bonjour a tous, Je suis actuellement en DSM 5.0-4528 Update 2, est il possible de passer directement à la version 5.2-5592 Update 3, ou il faut d'abord que j'installe la version 5.1? Merci pour vos réponses.