jbesclapez

Members
  • Content Count

    188
  • Joined

  • Last visited

Everything posted by jbesclapez

  1. J'ai essayé avec SynoBoot_3612xs_4.1++.img et là j'ai l'erreur "Error 2" ??? Mais avant cette erreur l'assistaant à bien vu le NAS ??? Salut! Je ne comprends pas ce que tu dis : "Mais avant cette erreur l'assistaant à bien vu le NAS ???" C est une question ou pas? L assistant a til vu le NAS ou pas? L error 2 est ou? Au moment de l installation du PAT c est bien cela?
  2. I also found this info if it helps in your compile attempt: viewtopic.php?f=5&t=13 Use google translator if your russian is not that good!!
  3. No way to solve this ??... It depends on your level of linux knowledge... compiling kernel... I am digging into that as we speak but it does not seem simple for a newbie like me! Do you have a spare PCI card to test?
  4. Je lance l'assistant depuis un PC sous windows 8, le pare-feu est bien désactivé et il en est de même pour windows defender !!! LED allumée Booting the kernel affiché ecran NAS USB faite avec Win32DiskImager Super pour le moment! Tu as essayé la version ++ en 4.1? c est celle qui comprend le plus de hardware! regarde : viewtopic.php?f=2&t=41 Et c est quoi le chipset de la LAN?
  5. OK so it loads OK. What you expected at the begining is right i think... it is probably a driver issue has there are no blinking! Sorry!
  6. Salut, Les LED de la carte LAN disent quoi? L ecran du NAS (si tu l as branché) dis quoi? Coupe ton AV/Firewall temporairement. Si ca ne fonctionne pas essaie la version ++ Essaie avec une autre clef USB, on ne sait jamais!
  7. Hello ! thanks for your reply ! I have tested this version too .; no more success.. the network light on the MB don't blink, and on the screen it prompts me to log with a user .... !? Regards. Your bios settings are by default? What is the screen on the syno saying? (if you pluged a screen!)
  8. Hi there! Try the ++ version that is here viewtopic.php?f=2&t=41 Give me a feedabck.
  9. Guys, could you post the image file elsewhere than on YANDEX. It takes hours to get it... Please do it, I really need this image with all the drivers!!!
  10. Salut! T as pris quoi comme matos? Le resultat est bon? A+
  11. Gigabyte H77N-WiFi is work on it's SATA[1-4] and dual LANs port that I have tested on XPEnology DSM 4.2 (build 3202). Billchan, thanks for your feedback on the Gigabyte GA-H77N-WIFI. What processor did you put on it? I am thinking of combining (dual boot) a XPEnology and a hackintosh. read this : http://www.tonymacx86.com/344-building-customac-buyer-s-guide-april-2013.html#mini So you are saying EVERTHING works with the Gigabyte GA-H77N-WIFI on XPenology? Thanks for your feedback!
  12. Hi there! As you probably are all using the Syno, could you please put the file needed (first post) in a torrent... the download is soooo slow! 3 hours for 90meg... Or put it on another host too! Thanks