Sopani

Members
  • Content Count

    25
  • Joined

  • Last visited

Everything posted by Sopani

  1. Ребят, кто-то сталкивался с таким поведением: После откл электричества: - не грузится, выдает как в прикрепе (1 фотка) Залили заново флешку - загрузилась Но через неделю снова откл энергию - и повторилось - не грузится, а при вкл предлагает восстановление (2 фотка)
  2. Так на Авито от 15к ... или там забанили?)))))
  3. Я выдернул жесткие - на каждом харде 1 раздел форматнул - и ткнул обратно. Накатилась в итоге на чистую *( - но раздел данных нашла - файлы на старых разделах лежали. Мария - старые базы увидела и подкл к ним. Остальные приложения - как с 0 - как будто их и не было *-( Сейчас работает без проблем - и морда и приложение - без отвалов - но на интеловской сетевухе.
  4. Привет всем, может подскажите: N54L - загрузчик 1.02b - с правленым серийником,маком и флешкой. сетевуха была акорп внешняя. Обновил вручную через файл до последней - 6,2,2 - и он пропал из сети. Установил свежий загрузчик 1.03b с старыми данными из груб - не помогло. Ткнул сетевуху intel EXPI9301CTBLK - нашелся и предложил восстановить. Восстановился - но потом, как только зайдешь в морду и попробуешь что нить скачать в разделе пакетов - отваливается сетевуха. Перетыкал уже 3 шт - на всех так ... как только заходишь в пакеты и что нить там накликаешь - минута - и отваливае
  5. Подключил сино к домену. Раздал группам в домене права на сетевые папки. Когда в домене пользователя переносишь из одного юнита в другой - сино это не видит и права оставляет от старого юнита Пробовал выкинуть на домене пользователя из групп и потом тыкал в сино "обновить списки пользователей домена" и снова закидывал в нужную Но это не помогает - сино все равно видит старые права доступа. + когда на закладке пользователей, добавляешь какие нить права отдельному доменному пользователю (дополнительно к групповым) - то это ничего не дает - у него не появляется доступ к добавл
  6. Вобщем ... Были на этом разделе еще папки от таймбекап и сурвилианс. Через приложения ничего не удаляется. Таймбекап повис на 10 процентах и службу нельзя остановить. Сама ось при выкл говорит - что таймбекап еще не закончил - прервать или нет - говоришь прервать - и ничего не просходит. Через spc при вкл ssh - не может зайти в раздел. Через файловый в морде - виснет. Сурвилианс - файлы через морду удаляет - но физически - все так же занято место. Пришлось выкл на горячую физической кнопкой, хард ткнуть в комп, грузануть линя с usb и в разделе удалить ненужные файлы. П
  7. Кто нить сталкивался с таким: Есть Хренолоджи 4,3 Акронис делал бекап в папку, но места на жестком не хватило - и он забил его под завязку (остаток 30Мб в разделе) И теперь я не могу зайти в эту папку и удалить чтото + при попытке зайти в настройки пользователей так же выдает ошибку Можно как то не через вебморду почистить жесткий диск где не осталось свободного места по удаленке - не выкл нас и не выдергивая жесткий?
  8. А как работает центр пакетов? не подвисает когда уходишь в доп репозитории? У меня пока не прописал днс гугла с яндексом - часто зависала на обновлении списка доступных приложений для установки + не могла скачать пакет медиавики для установки. Как только прописал - все сразу же залетало. Но может это как то роутер не то не так пробрасывает на nas.
  9. Крутится уже 3 день через сохраненный линк с концом webman/index.cgi - долго заходит, только айпи+порт намного быстрее. 3 раза ребутнул на всякий случай, зеркало не отвалилось, все харды в строю
  10. Обновил с 5.2-5967.1 update3 до 6.1.3-15152 Update 8 (загрузчик 1.02b - откл C1E в bios). В режиме миграция все старые настройки подцепились, обновились приложения до более свежих .... Внешне все так же, только центр пакетов стал когда по нему лазаешь и смотришь что поставить выдавать "Сбой подключения. Проверьте сетевые настройки". Можно как то вылечить или глюки оси? WebDav/File Station - вынесены в отдельные приложения ... Судя по всему они хотят как Firefox - все выпилить ненужное - а нужное через приложения подключать.
  11. Я думаю чтобы не было пересечения с интеловской "Intel(R) C-STATE Technology" - тк загрузчик судя по всему рассчитан на работу на Intel платформе - и проц может как то не так уйти в энергосбережение и затупить. "Intel(R) C-STATE Tech - это тоже энергосберегающая технология, как и С1Е, но несколько более продвинутая. Она позволяет при простое ЦП переводить его в более экономный режим пошагово (С2, СЗ, С4, где С4 - наименее прожорливый режим)."
  12. Обновился с 4,3 до 5,2 - и перестал работать вифи свисток. ... Раньше была сборка от трантора с доп подкинутой папкой вифи драйверов. ... Они могут подойти к новой сборке 5,2? Или может есть так же - доп сборка дров на 5.2 чтобы свисток зацепить?
  13. Подскажите .. в какой версии (5.1/5.2) нормально работает MariaDB/Postgress ?
  14. Решил попробовать 5,2 и оказалось что когда записал загрузчик на флешку этим "USBWriter" - он отказался грузиться. Нашел последнюю версию руфуса, и им записал образ. Он его создал в фат32 на всю флешку, правда перед записью сказал - что это образ суслинукс и для полноценной работы надо скачать пару файлов. Я ткнул "качать недостающие файлы" - и все. Пробую загрузиться - грузится. Это ничем не грозит - что я img записал таким способом и на файловую фат32? PS - поставил в ручную upd 2 - и он повис, крутится "установка обновления" с обратным отсчетом и все. Подкл к монику - там приглашение вв
  15. У меня такое когда-то было на 4,3 Транторе - когда на одном из хардов был плохой смарт. Ставился с одним - потом подкл остальные.
  16. Пришло письмо о том, что уже вышло обновление DSM 5.0-4627 [spoiler=Fixed Issues]Fixed an issue where syncing encrypted shared folders to another Synology NAS could fail. Fixed a vulnerability that could allow servers to accept unauthorized access. Upgraded OpenSSL to Version 1.0.1i to fix multiple security issues (CVE-2014-3505, CVE-2014-3506, CVE-2014-3507, CVE-2014-3508, CVE-2014-3509, CVE-2014-3510, CVE-2014-3511, CVE-2014-3512, and CVE-2014-5139). Fixed two cURL-related vulnerabilities that could cause IP leaks (CVE-2014-3613 and CVE-2014-3620). Updated PHP 5.5 to add
  17. Первая страница темы, там спойлер "Установка / обновление" - в нем "Установка DSM используя Nanoboot "
  18. Не - у меня на 5 и на 7 одинаково тупит *-*
  19. У меня тоже самое наблюдается, причем в браузере Firefox когда повиснет - нельзя даже закладку с DSM закрыть. Ставил все с 0, с очищенными хардами - и все равно - тоже самое. Откатываюсь на 4,3 - все замечательно, никакого тупняка нет. Сейчас пользуюсь Opera + откл антивирь для захода в DSM - в ней хоть не так виснет и чтото можно сделать не уснув за столом. Как лечить пока не знаю *-((
  20. Для сокращения списка "ищущих" - лучше сделать отдельный спойлер "Список сторонних репозиториев пакетов для DSM" внутрь которого положить репы а в конце ссылку на обсуждение.
  21. http://www.synology-forum.ru/index.php?showtopic=3183 Ого там много спасибо странно что этой ссылки нет в ШАПКЕ!?!? Если можно в ШАПКУ данную тему выложить!?!?!?!? Это уже есть в шапке в разделе "Скачать файлы" развернуть спойлер и внизу будет ссылка на "Репозитории пакетов для DSM "
  22. Обновился с 5 до 7, перезагрузка не потребовалась. Знать какое то минорное обновление, особо ничего не меняющее в системе.
  23. У меня Firefox работает с откл. кешем. Пробовал еще IE/Chrome - тоже самое. В панели управления кликнешь куда нить - все белеет на 5сек, потом прорисовывается.
  24. Подскажите пожалуйста. Накатил Нанобут последний, при обновке до 5 апдейта он завис на сообщении "Init" - ребутнул его кнопкой на коробке, после этого загрузился.. Но - система дико тормозит. Кликаешь "панель управления" - и белое окно с пустым содержимым секунд на 10-15. .. потом появляется - куда нить ткнешь - и снова становится полумолочным и с пустым содержимым Переходишь в раздел "пакеты" - так там только надписи - никаких иконок Что такое может быть?
  25. Подскажите, какую лучше сборку DSM 5 лучше поставить на этот сервер? Сейчас стоит сборка от трантора 4,3 3810 Update 4 но хочется попробовать насколько интереснее и удобнее 5 + нигде не нашел фака, что работает что не работает в различных версиях, на текущей сборке от трантора как то пытался завести астерикс - так ни в какую не хотел работать, причем ежели все настройки загружаешь в оригинальную наску синолоджи - то все пашет, перебрасываешь обратно - и фиг *-(