fred_harley

Members
  • Content count

    73
  • Joined

  • Last visited

Community Reputation

0 Neutral

About fred_harley

  • Rank
    Regular Member
  1. Salut, jettes un coup d'oeil là : http://www.ruinelli.ch/various/syno_wol A+
  2. Salut,chouch, changement radical de config... J'essayerai quand j'aurai un peu de temps ,de faire tourner sur la p4p800 (pour le fun). N'oublies pas d'éditer ton titre (résolu) Bonne continuation A+ Fred
  3. Bonjour, chouch, jettes un coup d'oeil là: viewtopic.php?f=2&t=800 sujet dédié à xpenology sur configs plus anciennes Du coup ça m'intéresse aussi car je possède une P4P800 qui traîne . Je penssais pour ma part démarrer Xpenology sur une Sd card (via interface IDE/SD) car pas de possibilité de booter sur un usb Mais je t'avoues que j'ai pas encore eu le temps de tester. Bonne continuation Fred
  4. Pas de manip particulière pour éteindre (chez moi)...simplement onglet "éteindre" et ça marche nickel.
  5. Bonne continuation A+ Fred
  6. Voilà une affaire qui roule... Bonne continuation A+ Fred
  7. Salut, Oxmod, à mon humble avis, WOL ne saurait fonctionner après un arrêt via le bouton "power" pour la bonne et simple raison que la carte réseau n'est plus alimentée du tout... néanmoins, je met entre guillemets mon raisonnement et je laisse l'avis aux expert. Bizarre que tu ne puisse éteindre ton Nas via DSM... Peut-etre que le problème/solution vient de là. Bonne continuation A+ Fred
  8. Super. Bonne continuation. A+ Fred
  9. Salut,Tarbosch, J'ai une e350M1. Je suppose que c'est le même bios. sqpr veut peut-être te dire de régler celà dans le bios. Ci dessous une video du UEFI. à 2:14 le paramétrage ide/sata. Jettes un coup d'oeil, essayes et dis quoi. A+ Fred
  10. Bien vu, Samy, merci A+ Fred
  11. Asrock e350 M1 2x 2Go Ram elixir 2Hdd 2.5 1To Hitachi Sata3 7200 Tr/min Alim : picopsu 60W consommation: repos: 23 W (les Hdd's ne sont jamais en veille) accès : 34 W A+ Fred
  12. Merci pour le lien, Valvince (au moins deux conditions sont réunies chez moi) de ce fait, je n'ai plus à chercher le pourquoi du comment mes disques ne se mettent pas en veille... A+ Fred
  13. Salut,Scal, pas de bol, en effet je rejoins Tousmic... tu n'as pas un problème avec ton matos? Je sais que SYNO (le vrai ) ne fait pas de cadeau avec des disques durs "limite" par exemple... Ceux-ci sont -ils nickel (test smart) ? courrage. A+ Fred
  14. Les disques ne se mettent pas en hibernation quand il y a une clee USB sur les Synology. +1, microfire, j'avais lu ça aussi sur le site SYNO... malheureusement, je ne tombes plus sur le lien.
  15. effectivement celà ne semble pas être le même souci... Bonne continuation et bonne m... A+ Fred