poroleo

Transition Members
  • Content Count

    13
  • Joined

  • Last visited

Community Reputation

0 Neutral

About poroleo

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Не получилось DDNS сделать, чтоб работало. По поводу фирменной подключалки- у многих так?
  2. Я не могу подключиться из инета к NAS через роутер. Думал .что Коннект поможет, но он, значит, тоже не всесильный. Провайдер, наверно серыми ип играется поэтому сервис NO-IP толком не работает. За белый нет желания платить из-за разовых подключений.
  3. Да, знаю и спасибо за напоминание. У меня есть ключ и мак от оригинала и не могу подцепиться из DSM к инету, хотя пакеты он закачал как-то и резервирование работает внутри локалки.. Сейчас больше в этом вопрос.
  4. Так сейчас только в легаси и может работать, в УЕФИ не видно НАС в сети. Почему то сам DSM не может подключиться к своим службам типа Квик-коннект и т.п.
  5. Приветствую спецов! У меня на роутере DMZ не крашит, но непонятно, почему не подключается извне?. Настройки роутера: Если пробовать настраивать DDNS на ней через роутер и в локалке, то DSM показывает норм. Отдельно напрямую к шнурку инета не пробовал..
  6. Поиск по форуму не дал ответа на вопрос- почему NAS не видит интернет и не подключается к службам synology, выдавая ошибку подключения?
  7. На этой плате нет такого старого порта. Интел- такая интел. Пипец.
  8. Даже так? не встречал такой инфы- только от вас. Ткните на инструкцию по диагностике запуска системы. Тоже показалось странным, что так быстро система загрузилась- оказывается загрузчик. А в чем преимущества загрузки в режиме UEFI? p.s. Всё получилось загрузить, удалив этот файл из образа.
  9. Даже так? не встречал такой инфы- только от вас. Ткните на инструкцию по диагностике запуска системы. Тоже показалось странным, что так быстро система загрузилась- оказывается загрузчик.
  10. Благодарю за идею. Уточню- система запускается в UEFI, но в сети её не видно- непонятно почему.
  11. Почему-то не получается сделать автостарт флешки с XPEnology на моей материнке. Подробности: DH67CF- плата MINIITX Установил сборку DSM_DS3617xs_24922.pat + synoboot_3617 - Jun’s Loader v1.03b DS3617xs по этой инструкции: https://admincorner.ru/os/how-to-install-xpenology/. Работает в режиме Биос Legacy , видно в сети но нет автозапуска со стартом ПК. Почему-то биос не поддерживает автозагрузку этой UEFI-флешки-приходится выбирать принудительно старт с этого устройства с помощью клавы. В режиме же UEFI NAS в сети не видно. В режиме Legacy NAS видно . Обновляял Б
  12. Здравствуйте. Небольшой вопрос: установил сборку DSM_DS3617xs_24922.pat. Работает, но, с-ка, если флешка загружается в режиме UEFI,то NAS в сети не видно. В режиме Legacy NAS видно и мой биос не поддерживает автозагрузку этой UEFI-флешки-приходится выбирать принудительно старт с этого устройства. Может, записывать флеш нуна какой-н другой прогой?