Nikit0s

Members
  • Content count

    45
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Nikit0s

  • Rank
    Junior Member
  1. Да, отвлекся я от этой темы Запустил проверку памяти, несколько суток она молотила, ничего не нашла. Вот скриншот: Дальше, как я понимаю, проверка винтов. Если ничего не найдет --- значит просто система глюканула, понять и простить?
  2. Да нет, до сих пор процессор занят на 100%. При этом индикатор работы HDD моргает довольно редко, примерно каждый 10 секунд. При ребилде же он вообще горит практически постоянно, почти не гаснет.
  3. Пардон, а зачем их отключать?
  4. Команды ввел, вот что получилось:
  5. У меня сейчас физического доступа к нему нет, не могу ни память проверить ни диски Для этого же надо загрузиться с другой флешки, как я понял. Ну потом-то он появился вроде... Тоже конечно вариант, но уж хочется до конца понять откуда у проблемы ноги растут, и почему ошибки не исправляются Система так и находится в состоянии с загрузкой проца 100% И Storage Manager вообще ничего не показывает, кроме картинки "Loading" Что посоветуете делать -- перезагрузить или подождать еще несколько часов?
  6. Теперь вообще странности какие-то начались: загрузка процессора 100%, при этом Disk Usage от 0 до 1%.
  7. О! Наконец-то. Удалось поймать момент когда она делала resync md1:
  8. Перезагрузил для поиска файловых ошибок. Подключился через Путти, несколько раз выполнил команду -- результаты ровно те же. Не видно чтобы он что-то чинил При этом Synology Assistant показывает что сервер находится в режиме "Проверка квоты". Непонятно.
  9. Как-то все совсем печально
  10. Понимаю что raid6 без двух дисков это голые данные Но самый прикол в том что система и не предлагает подтянуть другие два диска, хотя они и доступны. Вместо этого она советует сделать проверку файловой системы, но это ничего не дает https://yadi.sk/i/0RS8Msj63F3RMA
  11. То ли я туплю ночью, но не пойму как сюда валидные ссылки на картинки вставлять
  12. ..развернул на весь экран. По-моему то же самое
  13. Привет, antihrist2002! Сделал все как Вы сказали (подключился через Putty, залогинился под рутом и ввел нужную команду). Прилагаю скриншот того что получилось: https://yadi.sk/i/QwQhOcL43F3GZn Форум какой-то странный, не позволяет картинки прикладывать, поэтому только ссылка
  14. А не может ли так быть что просто версия DSM сырая????? ??? Ну вдруг ??