FrankvanLight

Members
  • Content Count

    19
  • Joined

  • Last visited

Community Reputation

0 Neutral

About FrankvanLight

  • Rank
    Newbie
  1. Die NxxL haben eine Radeon Grafikkarte mit an Board bei der AMD CPU ohne passenden Treiber geht die nicht in standby Modus deswegen (macht alleine schon ca. 6 Watt aus) wirst du vermutlich unter Windows 2012 R2 da mehr haben als unter Windows 2008 R2 (WHS 2011). Habe einen N40L zuhause mit Xpenology 6.02 war auf jedenfall mehr als 30 Watt da es natürlich hier in DSM keinen Treiber gibt für die Grafikkarte. Da meiner aber nur Sporatisch an ist und ich eh zwei ESXi laufen habe hat mich das nie gestört
  2. Der 6.1 Alpha Loader ist aktuell nur für Intel CPUs deswegen gehen die NxxL auch nicht
  3. Sorry, aber nicht jeder ist schon seit 2014 mit Xpenology unterwegs... Ja ich weiß aber jeder der mal Verstanden hat wie Xpenology funktioniert könnte sich das denken Der Aktuelle Loader von JUN basiert auf dem Beta Sourcecode von DSM 6.02 und wenn es größere Änderungen am Sourcecode gibt muss das erst auch erst wieder im Loader angepasst werden. Bei DSM 6.0 hatte Synology den Sourcecode lange nicht veröffentlich deswegen bassiert der Loader auch noch auf dem BETA Sourcecode ....... Denke bei DSM 6.1 wird das auch nicht viel schneller gehen.
  4. Sorry aber es hatte noch nie eine komplett neue Version seit 5.0 funktioniert ohne neuen loader. Gesendet von meinem PLK-L01 mit Tapatalk
  5. Sollte gehen nur was wohl den anderen nicht aufgefallen ist wie bekommt man die 5. Platte in den Gen8 der kann nur 4x3,5 + 1x2,5 im odd ? Gesendet von meinem PLK-L01 mit Tapatalk
  6. Nein DSM wird beim Einrichten der Volumes immer auch eine Partition für die DSM Installation auf jeder Platte anlegen damit das NAS noch funktioniert wenn eine Festplatte ausfällt.
  7. DSM funktioniert halt mal anders da auf jeder Platte DSM installiert ist und das kann man halt schlecht machen mit Platten auf denen schon was drauf ist Ich würde gerne auch viel Sachen anders haben in Windows Server aber Microsoft macht es trotzdem so wie sie es wollen *grins*
  8. Schau mal im HardwareLuxx Forum da hat jemand auf deine Frage geantwortet.
  9. Die Photostation benutzt den normalen Port 80 oder 443 je nach dem ob http oder https Habe gerade kein Xpenology laufen deswegen kann ich nicht nachschauen.
  10. Hast du mal Probiert ob er im Synology Assistent den N54L findet ? Bei meinem N40L hatte ich die Fehlermeldung auch aber konnte Xpenology trotzdem installieren.
  11. Da du ja die Anleitung von dort befolgt hast für die Neuinstallation kannst du dir auch die zwei anderen Anleitungen anschauen auf der Seite. https://www-user.tu-chemnitz.de/~ddet/tutorials/tutorial-xpenology-kleine-updates/ = Patch innerhalb einer DSM Version zb DSM 5.0-4493 update auf Patch 7 https://www-user.tu-chemnitz.de/~ddet/tutorials/tutorial-xpenology-update-von-aelteren-versionen/ = Update von 5.0-4493 auf zb 5.0-4528. Danach dann wieder den aktuellen Patch 2 einspielen über die Anleitung "kleines" Update. Von der DSM 5.1 würde ich noch die finger lassen da funktioniert wohl noch nicht alles richtig.
  12. Das Update auf den aktuellen Patch von 5.0-4493 hast du aber schon runtergeladen oder über das DSM Update Menü? Ich habe das schon öfters mit der Anleitung gemacht hatte immer geklappt.
  13. Welche Version hast du jetzt drauf ? Ich habe bei mir die DSM Einstellungen bei den Update auf Nur Wichtige Updates anzeigen umgestellt dann wird mir auch keine Version 5.1-xxxx angezeigt und man kann die kleinen Updates zb. 5.0-4528 auf 5.0-4528 Update 2 einfach laut der Anleitung machen.
  14. Willst du jetzt Xpenology auf der 250GB Sata installieren oder auf den Platten am Raidcontroller ? Denke nicht das Nanoboot Treiber für den Raidcontroller hat.