bimich

Transition Members
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutral

About bimich

  • Rank
    Newbie
  1. С установкой немного повозился, пока не нашел верную инструкцию (позже отпишусь что и как). В работе DSM есть немного странный момент - когда в настройках переходишь из окна в окно, он предупреждает что сделанные настройки не сохранятся. Но я их и так не делал, просто соглашаюсь и все. Даже если и были сделаны изменения, они прекрасно сохраняются не смотря на предупреждения. Это не особо напрягает, т.к. систему настраиваешь один раз и больше туда не лазишь. А так больше проблем не наблюдал. Все сервисы Synology работают ( имею валидные серийник с MACом).
  2. Спасибо! Все получилось. Жирный плюс в карму!
  3. Всем доброго времени суток. Установил DSM 6.2.3-25426 с бутом 1.03 для 3617 на proxmox. Все хорошо и красиво. Вышло обновление 6.2.3-25426 Update 2 и вот оно не ставится ни в какую. Если через вебморду, выдает ошибку типа файл поврежден. Если через консоль, то тоже ничего не хочет обновлять. Создал отдельную машину предварительно отключив старую что бы не пересекались, скачал с оф. сайта .pat v.6.2.3-25426 Update 2, и все равно версия DSM 25426 и ни как не Update 2. Это не особо напрягает, просто не понятно в чем причина и как побороть.
  4. Итог: На системе с процессором Xeon X5680 тормоза На системах с процессорами Xeon E3 1245v2 и Ryzen 5 1600X, тормозов нет даже при воспроизведении 4К фильмов. Складывается ощущение что у X5680 попросту нет инструкций которые есть у двух выше перечисленных.
  5. Ребят, тыкните носом что где не так. Имеем: Xpenology на 1.04b DS918+ 6.2.3-25426 Update 2 ИБП BR900G-RS Комп на Win10 x64 2004 Хрень подключена к ИБП как мастер, винда как slave, соответственно ИБП подключен через USB к хрени. В DSM определяется и спокойно ее выключает при отключении электричества, а винда не завершает свою работу, а просто жестко вырубается. Задча: при отключении электричества, ИБП дает знать об этом хрени, а хрень в свою очередь мягко отключает винду и сама завершает работу. Что сделал: Решил реализовать через NUT (Network UPS Tools).
  6. -Реультат:Успешно -Версия и модель загрузчика: JUN'LOADER v1.04b - DS918+ -Версия DSM: DSM 6.2.3 -25426 -Дополнительные модули extra.lzma:NO -Апаратное решение: ASRock B450M Pro4/ Ryzen 5 1600X/ 2 x Patriot DDR4 8Gb 3200MHz pc-25600 Viper Steel (PVS48G320C6) -Настройки Bios дефолтные -Завелось без проблем
  7. Хотел накатить 918+, но на мое железо нужны танцы с бубном для 6.2. Хочу попробовать поставить 918 на 6.1 и посмотреть как будет. У друга на 918 без тормозов
  8. Загрузка процессора выше 5% не поднимается. Фильм 1080. Если 4к включить, то около 80%, видимо перегоняет в 1080. Но это если смотреть с компа. Когда на телеке, то проц простаивает.
  9. Доброго времени суток. Суть проблемы: На DSM 6.2.3-25426 Plex жутко лагает. Если смотреть с компьютера (по кабелю), все идет плавно, но если пытаться смотреть на телефоне или телевизоре (по WI-FI), то 3 секунды и буферизация секунд на 15-20. До этого стояла XigmaNAS и ничего подобного не происходило. По сборке: Xeon X5680/16GB RAM. Сеть: провод гигабит/ Wi-Fi 600 мегабит (скорость подключения ТВ) Loader 1.03b DS3617
  10. Результат: Успешно - Версия и модель загрузчика: JUN'S LOADER v1.03b - DS3617xs - Версия DSM: DSM 6.2.3-25426 - Дополнительные модули extra.lzma: NO - Аппаратное решение: ASUS P6T BIOS 1408 / intel Xeon W5680 / 4x4GB DDR3 / intel X58 / Realtek 8111C (встройка) - завелось без проблем.