djksage

Members
  • Content count

    59
  • Joined

  • Last visited

Community Reputation

0 Neutral

About djksage

  • Rank
    Regular Member
  1. Dernière version

    Le problème est de savoir, avant la fin de quelle l'année syno va publier la sortie est par la []
  2. Hello, non oublie les MAJ automatique, faut ABSOLUMENT vérifier que le xpenoboot supporte la version que syno veut te faire installer, exemple DSM 6 pas compatible avec le dernier xpenoboot
  3. XPEnology + DSM 6

    Hello, le dns c'est pour tous ceux qui n'ont pas d'IP fixe j'utilise un dns (à l'époque gratuit mais qui est passé en payant avec une promo) avec presque toute les appli de chez syno et tout roule impec
  4. XPEnology + DSM 6

    Hello, perso je me suis pris une dns chez dyndns.com et j'ai plus besoin de quickconncet
  5. Hello, je suis dans le même cas que toi pour le matos (n54l avec 4 disques de taille différente) perso ce que je ferait: refaire une clé avec le dernier xpenoboot: http://download.xpenology.me/xpenoboot/ ... 5644.5.img et installer la dernière version "compatible" avec xpenology http://download.synology.com/download/D ... 3615xs.pat dans le panneau de configuration, dans la partie mise a jours puis option de mise à jour, coche "mise a jours importante". tu devrais retrouver toutes tes données SI tu n'as pas formaté tes disque
  6. Hello, oui y a du monde Explique ton problème voir si ont peut aider Envoyé de mon OnePlus One en utilisant Tapatalk
  7. Hello, dans le fichier j'ai : UI menu.c32 PROMPT 0 TIMEOUT 50 DEFAULT xpenology MENU TITLE XPEnoboot 5.2-5644.5 LABEL xpenology MENU LABEL XPEnology DSM 5.2-5644 KERNEL /zImage APPEND root=/dev/md0 ihd_num=0 netif_num=4 syno_hw_version=DS3615xs sn=B3J4N01003 vid=0x0EA0 pid=0x2168 loglevel=0 vga=0x305 LABEL debug MENU LABEL XPEnology DSM 5.2-5644 Debug KERNEL /zImage APPEND root=/dev/md0 ihd_num=0 netif_num=4 syno_hw_version=DS3615xs sn=B3J4N01003 vid=0x0EA0 pid=0x2168 loglevel=0 vga=0x305 debug=1 LABEL install MENU LABEL XPEnology DSM 5.2-5644 Install/Upgrade KERNEL /zImage APPEND root=/dev/md0 ihd_num=0 netif_num=4 syno_hw_version=DS3615xs sn=B3J4N01003 vid=0x0EA0 pid=0x2168 loglevel=0 vga=0x305 upgrade=5.2-5644 le sn ok je le vois mais la mac pas du tout, comment l'indiquer ? merci
  8. Activation licence surveillance station impossible

    Ont peut utiliser la même licence sur plusieurs syno?? Il y a une limite avant la blackliste?? j'ai un pote qui en a acheté une, il m'a filé le code mais j'ai jamais osé car je voulais pas que ça parte en ouille chez lui.
  9. Baie d'extension?

    Hello, c'est pas un G8 que j'ai mais un N54L G7, j'ai ajouter une carte hp p410 qui est reconnu avec esxi ou en dur. viewtopic.php?f=13&t=4008&p=46258#p45428 Si vous avez des infos pour des baies avec l'alim pour les hdd je suis preneur
  10. Installation DSM avec ESX6i KO

    Hello, ma 1er installation à été faite en verion 5.5 et j'ai upgradé vers esxi 6.0 sans problème. Le seul bug que je constate est la consommation de ram excécive, DSM utilise plus de 50% de mes 4Go de ram alors que rien de spécial ne tourne dessus. Et comme j'ai la flemme de repasser en 5.5 Mon onduleur est bien reconnu et ma carte HP P410 est aussi bien reconnu, à part la conso de ram pas d'autre problème en version 6 Mon matos un G7 avec 4 Go de ram une carte RAID HP P410 avec 4 HDD 2.5 et 4 HDD 3.5, pour le moment seul la VM xpeno est installé.
  11. ESXI - Machine virtuelle : Mais pour quoi faire ?

    Hello, ca sert à installer plusieur OS sur une même machine: tu peux faire tourner dsm + linux ubuntu + windows serveur par expemple perso je voudrais utiliser pour y installer une VM pour la domotique (jeedom ou domoticz) et dsm sur la même machine
  12. Bonjour, j'ai un n54l avec esxi 6.0U1 d'installer dessus, xpenoboot dernière version et dsm à jour. Je trouve que la conso de Ram est trop élevé pour ce qui tourne dessus, j'ai 4Go de ram et j'ai entre 55% et 60% de ram utilisé, j'ai essayer de fermer tous les programmes ( à part perl qui ne peut pas ce stoper ) et la conso est descendu à 49% ce qui est toujours trop haut. Savez-vous d'où peut venir le problème?
  13. Hello, voila j'ai presque fini (il fait les vérifications sur les disques, c'est longgggg ) et après j'installe ma sauvegarde. La carte HP P410 est bien reconue par esxi et DSM mais c'est un RAID matériel = DSM ne voie qu'un seul disque (que ça soit en RAID0,5 ou 1+0) ça veut dire aussi que l'on peut connecter plus de 12HDD, j'en suis à 8 et DSM n'en voie que 5 (enfin 6 exactement mais je sais pas d'ou il vient, il fait 24Mo). J'ai pas testé d'utiliser la deuxième entrée de la carte P410 pour y mettre 4 autres HDD car j'ai peur que l'alim ne soit trop faible pour supporter tous les diques. J'ai un peut galéré mais j'ai eu beaucoup de support sur un autre forum: http://www.domotique-fibaro.fr/index.ph ... 55/page-57 Si ils passent par ici, MERCI ENCORE
  14. Hello, me voila de retours avec des news. Mes commandes en chine ce sont très bien passé (un cable pas encore arrivé mais pas important pour mes tests) celui de la carte HP p410 moins... Quand elle est arrivé, le support radiateur était cassé j'ai du acheter un pad thermo adhésife pour fixer le rad (petit) à la carte mais bon c'est rentré dans l'ordre. je viens de tous installer, la carte P410 est bien reconnu pas Xpeno, mais comme un seul disque, ce qui ne m'arrange pas car je veut faire du RAID un petit screen : (je sais y a un HDD mort il va être remplacé par un p'tit 4To WD RED ) vendredi je vais essayer d'installer esxi et voir si je sais faire (ou plutot configurer comme il ce doit) du RAID comme je le voudrais