sfrancke

Members
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutral

About sfrancke

  • Rank
    Newbie
  1. Hallo ja jabe ich, melde mich jetzt über Remotedesktopverbindung an mein Windows 10 auf dem NAS an, erheblich besser die Geschwindigkkeit als über den Browser. schöne Grüße aus Berlin Stefan
  2. Hallo zusammen, so habe ich jetzt hin bekommen mit VMM von Synology. Das NAS besteht aus einem Intel Core i5-3330, 16GB RAM und einem MSI 1155 Sockel Mainboard. Die Performance ist nicht gerade schnell, ruckel alles und das System lässt sich bei einigen Sachen sehr viel Zeit. Muss man da noch was machen? Habe Windows 10 im VMM 10GByte RAM zugewiesen! Für Tips und Tricks bin ich gern zu haben. Vielen Dank schon mal dafür Ach, Windows 7 habe ich auch ausprobiert. Ist die gleiche Geschwindigkeit wie bei Windows 10. Schöne Grüße aus Berlin Stefan
  3. Hallo liebe Gemeinde, bräuchte mal wieder etwas Hilfe. Ich will auf meinem selbstgebauten NAS und DSM 6.2 jetzt auch den Virtual Machine Manager und Windows 10 installieren. Wie mache ich das am besten? Vielen Dank für Tips, Hinweise usw. Schöne Grüße aus Berlin Stefan
  4. Hallo haydibe, vielen Dank für deine Nachricht, habe ich bereits gemacht. Wollte nur mal sehen ob das funktioniert :-) Gruß Stefan F.
  5. Hallo und danke für die Nachricht und wo finde ich diesen Patch, sorry für die dumme Frage? Danke schon mal Gruß Sfrancke
  6. Hallo zusammen, habe mein MSI Mainboard jetzt mit einem Intel I5 -3330(4x3 Ghz) aufgerütset, wird aber auch nur eine Intel CPU I3, 2 Core angezeigt. Würde es was bringen, wenn ich eine Xeon CPU installieren würde? Danke schon mal für eine Nachricht und natürlich allen ein gesundes neues Jahr. Herzliche Grüße aus Berlin Sfrancke
  7. Hallo zusammen, so mein 2 ITX Board, es ist ein MSI B75IA-E33 mit einer Intel CPU G2030 und 8 Gigabyte Ram läuft unter DSM_DS3615xs_23739 bzw. das neuste Update dafür. Gruß Sfrancke
  8. Hallo IG-88, danke für deine Antwort auf mein Problem. Ich habe jetzt die Version 6.1 installiert, ist die einzige die auf men System irgendiwe läuft. Bei der DSM 6.2 habe ich alles probiert, alles ohne Erfolg, nach ca. 58% wurde abgebrochen die installation. Danach wollte das System nur noch migrieren, aber ohne Erfolg, auch hier bei 58% war ende. Ich habe folgende Tools benutzt: Xpenology_Tool_V141 und Xpenology_Tool_V142 Gruß Sfrancke
  9. Hallo zusammen, ich habe es fast hin bekommen, allerdings läuft nur die Version DSM_DS3617xs_15284 auf mein System. Habe jetzt alles probiert um auch die DSM_DS3615xs_24922 zu installieren, aber bei 56% kommt die Fehlermeldung "Datei ist wahrscheinlich defekt" . Bevor ich noch Irre werde, lasse ich das wohl mit der Version DSM_DS3615xs_24922 oder hat einer von euch einen guten Typ? Danke schon mal dafür. Gruß Sfrancke
  10. Hallo zusammen, wollte das mit meinem Mainboard von Asus P8H67-I mal ausprobieren, funktioniert aber nicht. Es wird kein LAN Gerät im Netzwerk gefunden. Auf dem Mainboard ist eine Realtek Chip RTL8111E vorhanden, funktioniert der mit der Software? Hätte da noch eine Intel PCI Express LAN Karte CT Desktop Adapter stehtdrauf, funktioniert aber auch nicht. Habe auch alles nach einer Anleitung gemacht, Vendor und Produkt ID vom USB Stick geändert, die MAC Adresse eingetragen und auch die Seriennummer von einer DS916plus. Kann mir einer mal einen Typ geben, was ich falsch mache? Vielen Dank Gruß Sfrancke