lesha_leshin

Members
  • Content Count

    20
  • Joined

  • Last visited

Community Reputation

0 Neutral

About lesha_leshin

  • Rank
    Junior Member
  1. Ребят, подскажите, если в VMM есть несколько виртуалок и они работают одновременно при условии достоточности железяк, то после перезагрузки Хрени автостартует только первая по списку. у всех машин виртуальных поставлен автозапуск. Это ограничение что ли обычного VMM? надо версию PRO? Не логично как то.
  2. Понял, спасибо, я в общем уточнить хотел, что версия 6.3.2 на мою железку встанет без проблем, в связи с тем что сино вернули какие-то драйвера обратно, и не надо никакие модули в загрузчике менять. Правильно?
  3. Камрады, правильно ли я понял, что со стоковым загрузчиком jun для 918 модели можно без проблем обновиться с DSM 6.2.1-23824 Update 6 до DSM 6.2.3-25426 прямо через панель управления? патчить загрузчик надо в том случае, если мне нужен HW транскодинг. мать asrock j4105-itx.
  4. Всем привет. Использую minidlna из репозитория https://synology.nimloth.pl/. На старом НАСе minidlna сам делал превьюшки к фильмам. А тут я так понимаю, он притягивает обложки к фильмам из какой то базы. Есть ли какой вариант научить этому трюку нынешний пакет??
  5. вот "скрин" раздела И вот еще странность. после ковыряния биоса вроде заработал старт по расписанию. Утренний запуск покажет все ли теперь хорошо. Флешку я тоже поменял на всякий случай.
  6. Выключил сервер удаленно, настроив включение по расписанию.... Шиш с маслом. Не стартует по расписанию. хотя задача такая ему стоит. включение через WOL работает и грузится вроде как стабильно. Какие есть идеи, коллеги?
  7. А ларчик просто открывался, всему виной было одно из дополнений для firefox.
  8. Всем привет! подскажите с чем может быть связана данная ошибка? сама виртуалка работает, но этот банер никак не убирается
  9. вчера несколько раз перезагружал, выключал и включал через WOL ? сбоев нет. грузится. флешка прежняя. с утра не стартанул сервер физически. то есть расписание не сработало или что то помешало. тем не менее через WOL сервер запустился и работает нормально... ничего не понимаю((
  10. В теории получается, что загрузчик умирает спустя некоторое время. потому что сразу после восстановления, перезагрузка и выкл/вкл работают корректно. Правда как долго отловить не удается пока. И еще вот что, когда очищаю флешку утилитой DISKPART, действие происходит не с первого раза. Сначала ругается на отказ в доступе. Со второго раза процесс очистки проходит нормально.
  11. галочка результата не дала, буду пробывать с другой флешкой, хотя и эта куплена месяц назад. А есть какие то особые требования к флешкам?
  12. так вот и получается, что с утра она и не грузится. Версию с заменой флешки конечно попробую.
  13. нет нет, переключателя нету. Взгляните на скрин настроек обновления пожалуйста. Может TeleDDim прав и у меня устанавливается обновление? и в этом вся проблема?