Gudrich

Transition Members
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Gudrich

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Это уже не первый раз такое с жестким диском ! На работе купили на 2 терика жесткий и через год и месяц бац он пропал в системе видеофиксации . Взял домой чтобы вытащить магниты и увидел в ютюбе как ластиком чистят , прошло уже 8 лет после этого а диск до сих пор работает круглосуточно.
  2. Два дня назад было тоже самое , форматирование самой хренью ничего не дало . Вытащил HDD , разобрал , почистил контакты ластиком , собрал , форматнул в 10 винде программой Hard Disk Low Level Format Tool. Вставил HDD обратно , создал раздел по новой и работает жесткий нормально . Ластик и эта программа уже вернули к жизни много HDD .
  3. R-Drive Image Делает полный дубликат флешки за 5 сек !
  4. При миграции сперва в ручном режиме DSM_DS3615xs_15217.pat потом в ручном режиме DSM_DS3615xs_15284.pat и затем автоматом DSM 6.1.7-15284 Update 3 ! Но перед миграцией нужно тестировать систему с флешкой для тестов и HDD для тестов чтобы потом не кричать что всё пропало !
  5. Тестовый HDD я конечно же отключил , оставив только флешку с новым загрузчиком DS3615xs 6.1 Jun's Mod V1.02b (MBR_Genesys).img HDD подсоединил от системы DSM 5.2-5967 Update 9 и когда NAS появился в сети то сразу же попросил миграцию но при миграции сперва в ручную устанавливал DSM_DS3615xs_15217.pat , потом в ручную DSM_DS3615xs_15284.pat и потом уже обновился из сети автоматом до DSM 6.1.7-15284 Update 3. Если ставить в чистую то нужно в ручную DSM_DS3615xs_15284.pat и через сеть автоматом до DSM 6.1.7-15284 Update 3. Только что поставил чистую систему по второму методу на так
  6. Я прежде чем мигрировать отключил все жесткие диски и флешку со старой системой , взял другую флешку для тестов и HDD не нужный . На флешку записал DS3615xs 6.1 Jun's Mod V1.02b (MBR_Genesys).img который подходил для моей системы и установил DSM 6.1.7-15284 Update 3 для того чтобы посмотреть как она стабильно работает на моём старом и слабом железе INTEL D945GCLF. После удачных тестов опять записал на тестовую флешку загрузчик DS3615xs 6.1 Jun's Mod V1.02b (MBR_Genesys).img и подсоединил к материнке HDD с файлами от системы DSM 5.2-5967 Update 9 которая у меня стояла до этого и чере
  7. - Результат: ПРОВАЛ - Версия и модель загрузчика: JUN'S LOADER v1.03b - DS3615 - Версия DSM: DSM 6.2-23739 Update 2 и обновление до DSM 6.2.2-24922 - Дополнительные модули extra.lzma: NO - Аппаратное решение: Gigabyte GA-C1037UN-EU/ Intel Celeron 1037U / Оперативная память 4 Gb / Сетевые карты интегрированные - Короткий комментарий: В сети не обнаруживается.
  8. - Результат: Успешно - Версия и модель загрузчика: JUN'S LOADER v1.03b - DS3615 - Версия DSM: DSM 6.2-23739 Update 2 - Дополнительные модули extra.lzma: NO - Аппаратное решение: Gigabyte GA-C1037UN-EU/ Intel Celeron 1037U / Оперативная память 4 Gb / Сетевые карты интегрированные - Короткий комментарий: завелось без проблем,настройки BIOS нужно установить загрузку legasy
  9. - Результат: Успешно - Версия и модель загрузчика: JUN'S LOADER v1.02b - DS3615xs - Версия DSM: DSM 6.1.7-15284 Update 3 - Дополнительные модули extra.lzma: NO - Аппаратное решение: INTEL D945GCLF / Intel Atom 230 / Оперативная память 512 Mb / Сетевая карта интегрированная - Короткий комментарий: завелось без проблем,настройки BIOS в разделе BOOT установить USB Mass storage emulation type - all fixed disk
  10. Мигрировал с DSM 5.2-5967 Update 9 на такой же материнке D945GCLF с 512 mb RAM до DSM 6.1.7-15284 Update 3 в итоге пока ничего не закачивал на NAS всё было хорошо но как только поставил торрент на закачку всё начало тупить и показывать битые сектора на том диске куда велась закачка , перезагрузка и выключение NAS не работали вообще. В итоге скинул все данные на комп , удалил все разделы и создал разделы и папки общего доступа по новой с последующим заполнением их файлами. Сейчас всё работает как нужно и где сейчас написано Basic ext4 раньше стоял пробел. Может кому поможет.