maconly34

Members
  • Content Count

    36
  • Joined

  • Last visited

Community Reputation

2 Neutral

About maconly34

  • Rank
    Junior Member
  1. Hello Yes is a little bit difficult. You can start this project, and we help you like Le.Pipo007 help me.
  2. Little note: Old DSM : 192.168.0.100 port 1961 Old Surveillance Station : 192.168.0.100 port 1965 New DSM (VM) et S.S. 192.168.0.211 port 5000
  3. Hi, Thank's for your answer, but problem is already 😕 Below screen copy of configuration. Thank's for all Bruno New DSM (VM) Old DSM (Host of VM) CMS on old DSM
  4. Hello Le.Pipo007 All is ok, but for "cherry on the cake", I dont see the the shared volume. 1 - I activated NFS on DSM (old) and create a client with new IP DSM (vm) (necessary???) 2 - I added this on fstab newDSM (vm) : [<ip of old DSM>:/volume1/Surveillance /volume1/surveillance nfs defaults,user,auto,noatime,intr 0 0ï»ż] 3 - I restarted the new DSM (vm) When I add a new cam on old DSM, I can see only the new shared folder "surveillance" that is on new DSM (vm) What is my errors ? Thank's Bruno P.S. Never studied english!!!
  5. Hello Dfds, sorry for french post! @le.pipo007 I think I will succeed in english, Thank's
  6. Bonsoir As-tu posté ton tuto en français quelque-part ? Merci
  7. Super ! apparement les anciennes config (5.2 pour moi) peuvent causer des problĂšmes... Ă  suivre
  8. C'est ça, uniquement la configuration. Fais toi quelques copies d'écran des différents réglages et dossier partagés etc.
  9. Essai comme moi de reinstaller DSM sans restaurer ta config.
  10. Je viens de résoudre le problÚme : réinstallation de DSM sans restaurer la configuration, tout en gardant mes données. Il y avait plein d'autres bugs !
  11. Hi, Thank's for your answer. Yes I had make this modifications. I just found a good solution: I reinstalled DSM without restoring my configuration, while keeping my data. In fact my system was very unstable, many other bugs. The best solution was to reinstall DSM.
  12. Other bug : crash of "File Station" and many applications disappears, I need to switch OFF/ON to make them reappear !!!
  13. After replacing the internal network card with an Intel (Yosoo Intel I350-T4 PCI-Express) I was able to connect to the Synology interface. Data OK But some problems remain: The Network/Network Interface control panel is not always displayed.... (I need to restart) and when it appears and I want to make changes, they are not saved (several presses on "apply") as well as to update the "File Services" settings: I check the AFP box, then apply and there -> error there are missing fields to fill in (SMB) while service is not activated. I fill in these fields, I apply... as soon as I leave the panel: msg you have not saved!!!! Very weird. THANK YOU for your help. Translated with www.DeepL.com/Translator
  14. AprÚs remplacement de la carte réseau interne par une Intel (Yosoo Intel I350-T4 PCI-Express) j'ai pu me connecter à l'interface du Synology. Données OK Mais quelques problÚmes subsistent : Le panneau de configuration Réseau/Interface réseau ne s'affiche pas tout le temps... (il faut redémarrer) et quand il s'affiche et que je veux apporter des modifications, celles-ci ne s'enregistrent pas (plusieurs appuis sur "appliquer") idem pour mettre à jour les réglages "Services de fichiers" : je coche la case AFP, puis appliquer et là -> erreur il manque des champs à remplir (SMB) alors que service non activé. Je rempli ces champs, je fais appliquer... dés que je sors du panneau : msg vous n'avez pas sauvegardé !!! De plus des applis disparaissent du lanceur TrÚs bizarre. MERCI pour votre aide.