7of9

Members
  • Content Count

    25
  • Joined

  • Last visited

Community Reputation

0 Neutral

About 7of9

  • Rank
    Junior Member
  1. 7of9

    918+ 1.04b

    Zur Auklärung: Es handelt sich ncht um ein Microserver-Board, sondern um ein Supermicro-Board. Genauer: Supermicro X9SCM-F Hatte wohl eine Sache im Kopf während ich geschrieben hatte - sorry. Messungen konnte ich noch nicht vornehmen, da aus einem mir bisher unerfindlichen Grund nicht alle Sata-Ports erkannt werden. Ich werde nun mal alle Kabel usw. testen.
  2. 7of9

    918+ 1.04b

    """kannst du mal messen (wenn das System läuft) was das System mit einem E3 unter DSM an Strom verbraucht?""" Mach ich gerne. Kann aber noch 2-3 Tage dauern, da ich grad keine Zeit zum basteln habe. Da es ja aber ne 65W CPU ist und ich denke, dass man im Mittel bei max. 15% CPU-Leistung liegen wird, würde ich annehmen, das irgendwas um die +- 30Watt anfallen dürften. Dazu kommen natürlich noch alle anderen Verbraucher... Ich meß es aber mal nach.
  3. 7of9

    918+ 1.04b

    das 3615 läuft bei mir auf einem N54L - 6.22 - alles bestens. Ich wollte nur gerne HW-Transcoding haben, um schwache Endgeräte bespielen zu können. Geht das auch mit SW-Decoding?
  4. 7of9

    918+ 1.04b

    Danke dir für den Tip! Da hätte ich ja lange rumrödeln können. Da ich Hardwaretranskodierung realisieren möchte, bleibt dann wahrscheinlich nur ein 6.1x - oder?
  5. Jau - wenn ich in den "Server-Raum" Kabel ziehen könnte, wäre ich auch extrem happy... Da würde ich auch 10G anstreben. Leider kommt nur Wlan in Frage, da Dlan auch nach ausgiebigen Tests keine zufriedenstellenden Ergebnisse erzeugt.
  6. 7of9

    918+ 1.04b

    Hallo zusammen, hänge immer noch an der oben genannten Installation auf einem Microserver-Board mit der E3-1220v2. Irgendwie hat sich alles gegen mich verschworen Nun ist auch noch der verk.....e CPU-Lüfter kaputt... Egal - worum es mir eigentlich geht: Laut Anleitung braucht man für die geplante Installation originale Seriennummern un Mac`s.... Woher bekomme ich die? Der Generator hat ja nur 916 im Repertoire... LG
  7. Hi IG-88, vielen Dank für die Liste und den Link zum Edimax. Das ist ja leider alles steinaltes Zeugs, was Syno da listet. Der Edimax scheint auch nicht so wirklich vertrauenserweckend zu sein. Wahrscheinlich muß und werde ich es mit nem Acces-Point machen. Da kann ich wenigstens sicher sein, dass es in annehmbarer Geschwindigkeit funktioniert. Ist halt unelegant.... Zumal auch der Energieverbrauch deutlich höher liegt. Zumindest wird es dann so klappen. Vielen lieben Dank!!
  8. Man man man, habe jetzt erst den Exel-File gefunden und gelesen... Sorry! Also klappt es mit den internen Nics doch. Heureka Gibt es eigentlich irgendeinen möglichst potenten Wlan Dongle, den man verwenden kann? LG
  9. Danke dir vielmals für die Info!! Mit der HP-Card sollte es dann wohl klappen, anscheinend mit den internen Nics nicht. Zumindest finde ich den 82574L nicht unter den aufgeführten Treibern. Also werde ich es mit der Karte machen. Wenn da bloß nicht die blöde Mac-Adresse wäre. Ich habe leider kein System laufen, in dem ich die Karte einfach auslesen könnte. Da bleibt mir wohl nur ein Win aufzusetzen für`s Auslesen. LG und Danke
  10. Hallo, hat jemand Ahnung, ob der Onboard Nic (Intel 82574L) auf meinem Supermicro X9SCM(-F) mit dem 1.04b Bootloader funzt? Ich würde ansonsten die Onboard Nics deaktivieren und ne HP NC360T stecken mit der es klappen sollte?! Eleganter wären die Onboard Nics, da ich die Mc-Adr übers Bios bekommen würde. Für Tips wäre ich schwer dankbar
  11. 7of9

    N54l 6.22 WOL

    Hallo zusammen, nachdem mein System nun in allen Bereichen zu meiner vollsten Zufriedenheit funktioniert, beschäftige ich mich nun mit dem einzigen Punkt, der noch ein bißchen hakt... WOL Zunächst einmal kann ich sagen, dass der wake-up-prozess in jedem von mir konfigurierten Szenario so funktioniert, wie ich es mir gewünscht habe. Soweit so gut.... Was leider gar nicht funktioniert, ist, dass der N54l automatisch einschlummert. Ich meine hier nicht einen Zeitplan, sondern das automatische herunterfahren nach Nichtnutzung. Nachdem es mit Syno-Bordmitteln nicht klappte, habe ich noch den advanced power manager installiert, aber immer noch keinen Erfolg. Die Kiste will einfach nicht selbstständig einpennen. Anfangs ist er ab und an runtergefahren - wann und warum war aber für mich nicht nachvollziehbar. Mit meinen Einstellungen hatte es jedenfalls nichts zu tun. Nun bleibt er stur an. Ich habe auch versucht im advanced-power-manager einzustellen, dass er ohne Ping-Erfolg ausgewählter Netzwerkkomponenten pennen soll... Macht er nicht. Hat evtl. jemand ne Idee oder Erfahrung gemacht? LG
  12. Ja... da warst du wirklich schneller Ich habe aber einen respektablen zweiten Platz ergattert... Karte kam erst gg. 16.00 Uhr und leider konnte ich auch erst jetzt zur Tat schreiten, aber sie läuft jetzt. Meine war anscheinend direkt mit einer kompatiblen FW ausgeliefert worden. USB 3.0 ist schon fein an der Kiste. Hab mal nen A-B Test gemacht. Hat sich gelohnt! LG
  13. Zu spät Na ja... Prime sei dank, kann ich sie ja ggf. wieder zurück schicken... Ich werde berichten. Sollte die Karte funzen, wäre das System wirklich rund und hardwareseitig fertig. Dann gehts ans Feintuning
  14. Ja... du hast Recht... Es sind wirklich Luxusprobleme Aber mal ehrlich... Das bespielen eines neu aufgesetzten NAS kann zuweilen schon wirklich extrem Zeitraubend sein... Vielen Dank für deinen Tip!! Werd die Karte gleich mal ordern LG
  15. Hallo zusammen, ich bin auf der Suche nach ner USB 3.0 Karte, die neben der NIC in den N54L paßt und auch unter 6.22 gut läuft. Ein low profile Slotblech sollte sie natürlich auch haben, damit ich sie ohne sägen ins Case bekomme. Bin für jeden Tip sehr dankbar... LG Kai