yohan212

Members
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral

About yohan212

  • Rank
    Newbie
  1. Et bien félicitation, problème résolu, problème de cable !!!!!! Jamais j'y aurai pensé ! merci beaucoup !
  2. J'ai pas réussi à installer le paquet lsof 😕 Oui directement, dès la premiere seconde d'activité, je vois dans le widget le flux aux alentours de 900, ça me retourne complètement la tête ! Si c'était une attaque il faudrait plus de temps que ça pour la mettre en place, là dès la fin de l'installation ça le fait, alors que j'ai repris le pat et le img de la première fois ! J'aimais bien ce NAS, il allait vraiment bien !
  3. Exactement, plus rien du tout, je suis passé par clonezilla en live pour tout formater. C'est un véritable mystère ce qu'il m'arrive.. Et pourtant je fais mes études en sécurité informatique, du coup je me sens très con tout d'un coup ! Jamais vu ça de ma vie, je ne vois pas du tout quel paquet installé de base pourrai faire ça surtout que j'avais pas ça au début, il a tourné pendant un bon mois sans problème ! Le pire c'est que j'ai remarqué ça hier et que je n'ai rien changé...
  4. Non rien de tout ça, et en réinstallant, j'ai même retiré port forwarding et j'ai redémarré la box pour avoir une autre ip 😕
  5. Bon des news, J'ai formaté tout, j'ai réinstallé, ça continue... J'ai effacé la clé, et réinstallé, ça continue... Je sèche là...
  6. Après une capture tcp dump, j'ai bien quelque chose d'anormal... Sur des lignes et des lignes et des lignes... 11:49:26.942179 IP 195.238.8.181.48264 > 239.192.5.83.7166: UDP, length 1328 11:49:26.944186 IP 195.238.8.181.48264 > 239.192.5.83.7166: UDP, length 1328 11:49:26.946193 IP 195.238.8.181.48264 > 239.192.5.83.7166: UDP, length 1328 11:49:26.947197 IP 195.238.8.181.48264 > 239.192.5.83.7166: UDP, length 1328 11:49:26.949349 IP 195.238.8.181.48264 > 239.192.5.83.7166: UDP, length 1328 11:49:26.951212 IP 195.238.8.181.48264 > 239.192.5.83.7166: UDP, length 1328 11:49:26.953219 IP 195.238.8.181.48264 > 239.192.5.83.7166: UDP, length 1328 11:49:26.954222 IP 195.238.8.181.48264 > 239.192.5.83.7166: UDP, length 1328 Non pas du tout
  7. Non aucun torrent qui download, car c'est bien en download le problème Je viens de faire un netstat, et un ps, et la je vois ces process, 26902 postgres 39668 S postgres: postgres download [local] idle 28883 postgres 39728 S postgres: postgres download [local] idle Etrange ? voici le restant des process Si besoin je peux mettre le retour de la commande netstat Merci
  8. Bonjour à tous, Je fais tourner actuellement le DSM 5.2-5644 en XPEnoboot, Il a fonctionné pendant un bon moment sans problème, mais depuis hier, le download est constant entre 795ko/s et 1,6 MB/s, j'ai changé d'adresse IP, changé les ports, vérifié les utilisateurs connectés, rien de suspect donc j'ai laissé tombé l'attaque extérieur. En revanche, si je coupe internet et que je reste en réseau local, le download tombe... Donc c'est bien le Nas qui télécharge de lui même. Une chose encore plus étrange, j'ai pas repéré d'utilisation de disque ni de modification de fichier ! Bref je suis perplexe, et avant de me lancé dans une machine virtuelle zabbix pour monitorer tout ça je préfère vous demander... J'ai trouvé ceci aussi ! merci de votre aide pour résoudre ce mystère !
  9. Oui c'est bien ce que je pensais ! Maintenant tu sais où je peux trouver les drivers correspondant ? J'ai appris que c'était des contrôleur sata2 de nvidia Merci et bonne journée à toi
  10. Bonjour à tous, j'ai retrouvé un ancien pc, (carte mère asrock n68-s3 ucc) et donc j'ai décidé de me lancer dans l'aventure ! Premier problème il n'est pas détecté par le réseau… Je refais une clé en échangeant le fichier extra.lmza, coup de chance il est detecté ! Malheureusement, maintenant impossible de faire reconnaitre les disques durs, ils sont pourtant détecté dans le BIOS ! je suis un peu perdu et je ne sais pas trop dans quelle direction chercher maintenant… merci de votre aide ! Bonne soirée