morecool

New Members
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About morecool

  • Rank
    Newbie
  1. 네 답변 감사드립니다. 그냥 포기하고 이전버전으로 사용중입니다.
  2. Microserver Gen8 E3-1220L v2 사용중입니다. ESXi 기반으로 설치했는데 1.04b 918+ 부트로더 작동을 안하네요 CPU호환이 안되는듯 싶습니다. 혹시 같은 환경에서 성공하신분 있나요?