WowaDriver

Transition Members
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

0 Neutral

About WowaDriver

  • Rank
    Newbie
  1. Hallo Leute, Habe seit 1,5 Jahren meine VM mit Win10 am laufen. Am Wochenende habe ich dann der VM selbst, welche eine eigene SSD hat von 120GB Brutto 107GB Netto Kapazität das zugewiesene Volume von 60GB auf 92GB (maximum was ging) erhöht. Seit dem startet die VM nicht mehr und spuckt die Fehlermeldung aus (siehe Screen). Die Platte verkleinern geht nicht mehr, musste man ja auch mit eine Bestätigung akzeptieren. Habt ihr einen Rat für mich?
  2. Danke für euren Antworten und Vorschläge. Hab lange hin und her überlegt. Habe jetzt für kleines Geld 16gb Ram ergattert und werde mal vorerst auf dem bestehenden System ESXI aufsetzen bin den oben genannten VM's und virtuallisiere zu Testzwecken den angesprochen Gaming Rechner ebenfalls. Ob es und wie zuverlässig laufen wird schaue ich mal. Bin bis vorgestern davon ausgegangen, dass man auf einem 6700K kein ESXI zum laufen bekommt und der GPU Passtrough für das Gaming ebenfalls eine Hürde wird... Aber für alles gibt es mittlerweile Lösungen habe einige TUT gefunden. I
  3. Ja genau, mit der in den beiden Links geposteten Anleitung hebelt man eben genau diese Limitierung für Consumer karten auf. Sehr gute Neuigkeiten. Würde es auch keine Probleme beim Migrieren geben? Will wohl nämlich auch von der 918+ auf die 3615xs wechseln. Wenn ich mich gestern richtig eingelesen habe soll es da wohl auch mit dem Spindown des RAID 5 klappen... können diese beiden Punkte bestätigt werden? Danke für den Hinweis, das war mit aber bewusst. Mir ging es bei der Frage eher darum was ihr konkrekt als Hardware Empfehlung aussprechen würden. Ich neige zu
  4. Hallo Leute, nochmals vielen Dank an alle Beteiligten für die großartigen Möglichkeiten und die Unterstützung! Nach etwas mehr als einem Jahr nutzen meines produktiv Systems habe ich einiges dazu gelernt und erfahren was ich hätte eventuell anders machen sollen. Mein derzeitiges System: I7-7700K 16 GB DDR4 Ram Dell 310 HBA auf 9211-8i IT P20 Mode geflasht 5x 6TB Storrage als RADI 5 inkl. SMART Werte Meine Anwendungen und Ziele an meinen HomeServer: Storage und Backup RAID 5 emby Server -> mit großem Wunsch auf Hardwaretrans
  5. Hallo @IG-88 vielen Dnak für deine sehr ausführliche Antwort. An sich hat du ja Recht. Hauptaugenmerk soll dabei auf produktives flüssiges Arbeiten mit CAD und Office Anwendungen bzw. Anwendungen sein bei denen es auf FPS usw nicht ankommt. Das mit dem gaming war ein netter neben Gedanke, da ja eh schon eine Grakka drin ist. Somal für die lange weile auf der Arbeit ... Battlefield und CS:GO bzw. ESL kann ich damit vergessen... Der zweite wesentliche Punkt wäre dann halt lohnt sich das ganze seprat auf eine Baremetall Maschine aufzusetzen oder reichen eur
  6. Hallo Leute, erstmal möchte ich mich hier für die große Arbeit Community bedanken die es möglich machen, das zu nutzen was wir hier alle eben nutzen ;). Ich habe nun seit 1 Jahr ein Xpenology System als 918+ mit dem 1.04b Loader erfolgreich im Betrieb auf folgender Hardware: i7 6700k 16gb DDR4 4x4tb Raid 5 2x 120gb SSD Genutzt wird dabei: Festplattenverbund mit 310 HBA IT im Raid 5 Photostation Videostation SSS mit 7 Cams VMM mit Windows 10 als produktiv Umgebung und zwei weiteren Raspy VM's fürs Smart Home
  7. Привет, кто-нибудь использует livecam со Surveillance Station? Можно ли запустить его пока экран заблокирован или используется другая программа?
  8. Habe gestern abend das Problem mit dem Speicherpool lösen können. Es liegt am Spindown der Platten. Habe es reprozuieren können, wenn ich 10 min einstelle und am DSM mich auslogge ist jedesmal beim wieder einloggen der Speicherpool mit der Festplatte 8 ausgefallen. Siehe angehängte Screens.. in den SMART Werten der Platte sieht man auch, dass diese schon ca 120 Stromabbrüche hatten... Habe das Abschalten der Platten nun deaktiviert und seit dem keine Probleme mehr... Im nachhinein habe ich so viel Zeit für die Felhersuche investiert und dabei benötige ich das Abschalten
  9. Danke für die Rückmeldung. Das Thema mit dem Shutdown hat sich erledigt. Das liegt ja komischerweise an der USB Platte sobald diese dran ist fährt die DSM wieder hoch nachdem Shutdown... keine Welche WakeonUSB Settings man da im Bios ausstellen kann. Als Board benutze ich ein noch rumliegen gehabtes z170 pro gaming von Asus mit einem i7 6700 inkl. 16gb ram da ich einiges vor habe parallel zu fahren unteranderem Virtualisierung von WIn10, ein paar Loxberrys, Überwachung mit 4-6 Cams und MediaServer.... Nachdem DSM heute den ganzen Tag lief, knappe 7 Stunden
  10. Habe gestern einiges selbst erfolgreich testen können: Die Prozedur muss komplett von vorne durchgeführt werden, die P19 IT über die P20 IT ging nicht. Bin nun auf P19 IT und mal sehen was die Langzeiterfahrung zeigt... Alles ohne Probleme durchführbar und danach wieder verwendbar. DSM bekommt von Neuflash des HBA's gar nichts mit... Habe ich erstmal sein gelassen, aus Angst das es das RAID zerstört und weil ich nicht zu viele Variablen verändern wollte. Schauen wir zu erst einmal ob die P19 das RAID 5 stabil am laufen hält... P.S
  11. Danke für den Hinweis. Habe den Fehler diagnostizieren können. Der Fehler war, dass ich ich dachte der mit einem passiven Kühlkörper ausgestattete Raidcontroller wird bestimmt nicht warm und benötigt keine Zusatzkühlung... Bullshit! Der wird kochend heiß. Nachdem ich da einen kleinen Lüfter draufgesetzt hab ist alles durchgelaufen und das RAID 5 konnte erstellt werden. Jedoch hab ich nach 3-4 Tage Betrieb plötzlich immer wieder einen RAID Absturz. Bzw. er schreibt erst in oranger Warnmeldung die Systempartition sei abgestürzt und soll repariert werden. Diese kann ich reparieren und
  12. Hallo Leute, bin noch ziemlich neu in der Materie, habe viel gelesen und gestern das System auch schon zum laufen gebracht. Aus Sicht der aufrüstbarkeit, Erhöhung der schreibgeschwindigkeit, einer paritätsplatte und einem großen speicherpool habe ich mich für ein RAID 5 System entschieden. So da Mein Mainboard nur ein paar sata Ports hat und der das RAID Ressourcen frisst habe ich mich für den DELL HBA H310 entschieden, welchen ich erfolgreich auf den P20 IT Mode geflasht hab. Daran ist vorerst das Minimum angeschlossen, 3x6TB WD Red. Anschließen