Winner

Members
  • Content Count

    19
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Winner

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. а 3615 вообще не прет на виртуалке))) не знаю почему
  2. sata работает нормально только скорость копирования между вм около 300 мб/сек а на 918+ на scsi 380 мб/сек это на HDD в RAID 10 но на 918+ не в какую не ставится более 2-х сетевых, так что передать по сети 380 никак(((, а на 3617 скорость предать можно но её нет))))
  3. Привет всем. DS3617, Loader 1.03, установка на ESXi, при установке всё идет нормально и по плану, а вот после установки и перезагрузки XPEnology не видит scsi контроллер и подключенные диски. конфиг следующий: контроллер LSI logical parallel Диски прокинуты через vmkfstools -z ...И ещё при равных условиях DS918+ loader 1.04b грузится и работает нормально... если дело в дровах то может есть у кого exrta.lzma для 3617 с поддержкой scsi или подскажите в чем проблема.
  4. Всё ясно..... Уважаемые форумчане продается материнская плата Gigabyte GA-J3455-D3H + 2 x 8 Gb DDR3L цена договорная писать в личку... Вот скажите а на VMWARE ESXi такие или какие нибудь другие проблемы бывают?
  5. поставил SSD скорость выросла до 50-65 но местами проседает до 5, это при копировании iso 4гб копирование с НАСа на НАС 100 Мбайт. кстати роутер Keenetic ultra II, я не думаю что в нем проблема.
  6. Если можно скиньте пожалуйста фото настроек биос. а то такая же проблема (скорость мелких файлов 100-200 кбайт сек, iso - 5 - 15 мбайт сек) (хотя настроено всё как описано выше)
  7. 1. встал четко - прошел все этапы установки, потом ждал минут 30 он не хочет ни как появляться в сети 2. Вот и я о чем может есть у Вас дельный совет что взять в замен, в плане чтобы ресурсов хватило и желательно уже работало где-то)))
  8. Тот вариант который вы подсказали с 918+ встал но в сети не видно))) 3617 пробовал тоже встает но в сети не видно))) 3615 пробовать лень пойду завтра сдам материнку назад))) и раз такая пьянка может кто подскажет какую железяку купить планируется: 1. дом (Фильмы (DLNA), синхронизация фото, видео со всех андройдов) 2. сервер 1с + postgree (10 users) 3. iscsi на сервер терминалов 4. 7 ip камер (офисы) желательно потом поднять до 15-20 5. ну и конечно DRIVE + мелочи в наличии пока что "дохлая материнка" 2 х DDR3L 4GB 4 x TOSHIBA N300 NAS 6TB корпус InWin MS-04-2
  9. Я тоже пришел к выводу что кривая материнка, так как после удержания где то секунд 20 выключаются кулеры процессор, но остается включенными hdd и тупо светится индикатор power)))) аж смешно, после чего сделать ни чего не возможно только из розетки))) В итоге: прое....ся два дня чтобы понять что косяк в матери)
  10. Аппаратная кнопка была в стандарте питания AT, а в стандарте ATX она скорее программная.
  11. 2. Можно использовать мой extra.lzma Я в нём удалил вообще все OPTIONAL_MODULES и прошивки для i915. В результате грузятся родные модули DSM и одна прошивка.
  12. после установки и перезагрузки, Система в сети не показывается и Synology Assistant выдает ошибку на стадии - 5. Запись файлов конфигурации.
  13. Складывается ощущение что после выключения через гуи мать как бы выключена на половину))) работает охлаждение и БП, винты молчат, после удержания кнопки система не выключается а перезагружается, причем после "выдергивания" RJ45 кнопка начинает работать нормально, ощущение что сеть не дает матери выключиться, настройки типа включение по LAN в BIOS не влияют. может действительно это просто кривой EFI
  14. У меня то же самое после выключения через WEB UI зайти на НАС невозможно, но тем не менее система не выключается, и даже удержание кнопки не помогает, но заметил одну странность что после "выдергивания кабеля RJ45" кнопка начинает работать - с чем связано понять не могу
  15. Подскажите может есть еще какие нибудь камни, вы наверняка знаете. 1.2 Должен помочь любой отсюда . Требуется чистая установка. Если можно по конкретнее, уж очень не хочется еще два дня тратить на "танцы с бубнами"