fred41

Members
  • Content Count

    53
  • Joined

  • Last visited

  • Days Won

    1

fred41 last won the day on July 18 2019

fred41 had the most liked content!

Community Reputation

3 Neutral

About fred41

  • Rank
    Regular Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. merci pour ta reponse effectivement mon vpn a l air d avoir des soucis... j 'ai donc pris un essai gratuit de 7 jours chez un autre et ca fonctionne!!! merci
  2. mon fichier de config de vpn que j ai nommé "ANONVPN.ovpn" qui est dans le dossier /volume1/docker/vpn/config/ avec le fichier vpn.auth, ressemble a ca : proto udp remote london-ovpn.anonvpn.io 443 remote 78.157.207.140 443 script-security 2 client dev tun #proto udp resolv-retry infinite nobind persist-key persist-tun cipher AES-128-CBC keysize 128 comp-lzo verb 4 mute 5 tun-mtu 1500 mssfix 1450 auth-user-pass /vpn/vpn.auth reneg-sec 0 route-method exe route-delay 1 10 route-metric 512 route 0.0.0.0 0.0.0.0 <ca> -----BEGIN CE
  3. Salut Deja bravo EVOTk pour le tuto bien détaillé. J ai pu bien tout installé, j ai accès a rutorrent en local en tous cas, et que en https, mais ça c'est pas grave. Mais le soucis c'est que je peux ajouter des torrents, mais ils n'avancent pas du tout... 2eme question peut être en rapport avec la 1ere, comment faut il nommer son fichier .ovpn, comment docker va savoir que c est ce fichier qu il lui faut? D'avance Merci J'ai cette erreur lors de la création du vpn: WARNING: Some networks were defined but are not used by any service
  4. Merci beaucoup, je n avais pas trouvé d info en faisant une recherche sur le forum. Par contre si ce n'est plus supporté par les nouvelles versions de dsm, si jamais je dois migrer mes disques sur un nouvel xpeno ou un syno officiel, est ce qu il va reconnaitre mes groupes shr? Encore merci
  5. Bonjour, Ma config est reconnue comme DS3615xs, et sur ces modèles il n y a pas le support du SHR. Est ce une limitation matérielle ou logicielle? Y a t il possibilité d el activer, de changer de type de Nas détecté, ou autre bidouille pour pouvoir créer des groupes SHR? DSM 6.2.2-24922 Update 4 loader jun's 1.0.3b CM ASUS M4A7BLT-M LE - Bios rev 0704 AMD Sempron 145 - 2.8 GHz (détecté comme INTEL Core i3-4130 par le DSM) 6 Go DDR3-1333 de Ram 6 ports SATA sur carte mère PCI-E to 4 SATA II Card For JMB363 (seulement 2 ports sur 4 reconnus)
  6. bonjour, Ma carte réseau bug et coupe de temps en temps, quel carte réseau je pourrais mettre en gigabit? quelle chipset sont compatible? Merci
  7. et si: Je fais un disque basic ou je transfert toutes les données de mon ancien volume en raid 10 par le système de déplacement de dossier partagé, et je sauve mes applis et config par hyperbackup. J' efface mon raid 10, je restaure mes applis et config par hyperbackup sur le nouveau basic. Puis je transforme mon basic en raid 1 en y ajoutant l' ancien 4to que j ai effacé. J'aurai un groupe de 4to en raid 1. et je sors le 1to qui reste. Par contre je ne peux faire la conversion du basic que en raid1 et pas en shr. J'ai bon?
  8. sinon, y aurait il un moyen facile de cloner mon volume existant sur le nouveau 4to puis de l étendre en raid 1 ou shr,? ou ca ne sert a rien?
  9. ok, c est bien ce que je craignais.. Merci pour la réponse rapide.
  10. Bonjour a tous J'ai un groupe en raid 10 a l origine c etait 4 disques de 1to. Un des disque est mort, je me suis dit, tant qu a faire: "achetes un 4to pour le remplacer." Donc j ai 4to+3*1to=1.43to ?!! Je pense qu il y a une truc que j ai pas compris, mais pas grave, je viens d' acheter un autre 4to. Mais comment arrivé au final a 2*4to en raid 1 = 4to? Si possible sans avoir a tout recreer mon groupe et volume, sachant que j ai des applis d installés sur ce volume. Voila, d'avance merci
  11. bonjour, merci pour ta réponse, je suis en DSM 6.2.2-24922 Update 4 , et ma tache planifié ne correspondent pas aux crashs... mais encore merci pour ta réponse, je me sens moins seul...
  12. je n avais pas vu ton commentaire, merci
  13. Bonjour a tous, Depuis quelque jours, mon Nas "subi un arrêt incorrect" au moins une fois par jour. Il reste allumé, ou en tout cas il l' est quand je vais versifier. des fois il faut le rebooter manuellement, des fois il s'est relancé tout seul... Je soupçonne une défaillance matérielle, mais je ne sais pas d'ou cela peut provenir. Existe t ils des logs "matériel" , ou un utilitaire de test des différents composants, quelque chose qui puisse m aider a résoudre mon problème, en changeant juste le composant défaillant? D'avance merci.
  14. Bonjour a tous, J aimerais pouvoir partager un dossier, ou des fichiers un par un, en externe, dispo sur internet, en partageant simplement une adresse à qui je le souhaiterai, un peu comme sur une dropbox, mais sans avoir a attendre que le fichier soit fini d uploader vers la dropbox pour être dispo. Et ca en lecture seule, et sans avoir à rentrer un login ou mot de passe un peu comme un service de direct download comme giga ou 4shared... Si vous avez une piste? Merci
  15. Ca Marche !!! Je n 'ai pas exactement les même réglages que toi, mais en remettant le nez dedans et en changeant encore des options c'est bon pour le redemarrage ou extinction par le dsm. -désactiver la carte audio et Ethernet de la carte mère, qui de toutes façons ne servent pas. -activer le plug and play -et autoriser l’extinction de la ram dans les réglages avancés Merci beaucoup, et encore bravo pour le tuto complet d 'installation tres complet :