Victor076

Members
  • Content Count

    18
  • Joined

  • Last visited

Community Reputation

2 Neutral

About Victor076

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. J'ai peut être trouver la solution ici J'ai une carte mère MSI et la carte réseau intégré ne fonctionne pas non plus. Je suis en 6.2.3-25426 Update 3 J'ai téléchargé les fichiers extra.lzma/extra2.lzma, pour 1.04b ds918+ DSM 6.2.3 v0.13.5 mais je ne trouve pas les anciens fichiers extra sur l'iso du coup je ne sais pas ou les copier. J'ai monté une image linux et j'ai trouvé les fichiers. Remplacer et fonctionne. Parfait merci EvotK pour les liens
  2. Je suis en loaders 1.04 pour ds918+ J'ai refais la clé usb. J'ai bien changé le numéro de série, mais j'ai toujours ce problème de sérial. J'ai essayé de passer en version 1.02a2 mais il ne me trouve pas les disques dur. J'ai essayé de migrer en 1.03b en ds3617xs il voit bien les disques pour migration mais il me demande une version 25426 que j'ai téléchargé mais il ne migre pas. Je vais voir ton deuxième lien pour le coup. Avec la manip c'est bon j'ai bien {"success":true,"activated_codec":["hevc_dec","ac3_dec","h264_dec","h264_enc","aac_dec","aac_enc","mpeg4part2_dec
  3. Je suis en loaders 1.04 pour ds918+ J'ai refais la clé usb. J'ai bien changé le numéro de série, mais j'ai toujours ce problème de sérial. J'ai essayé de passer en version 1.02a2 mais il ne me trouve pas les disques dur. J'ai essayé de migrer en 1.03b en ds3617xs il voit bien les disques pour migration mais il me demande une version 25426 que j'ai téléchargé mais il ne migre pas. Je vais voir ton deuxième lien pour le coup.
  4. oui je viens de voir cela et ce n'est pas le cas cat /usr/syno/etc/codec/activation.conf {"success":false,"msg":"SN format is wrong."}
  5. Bonjour, J'ai installé un docker avec plex et fonctionne sans problème. Je rencontre un problème a l'activation du script chmod: cannot access '/dev/dri/renderD128': No such file or directory Du coup quand je lance le docker j'ai le message suivant API docker a échoué et dans le journal: Start container Plex failed: {"message":"error gathering device information while adding custom device \"/dev/dri\": no such file or directory"}. Pouvez m'aider ? Merci
  6. J'ai pris une HP nc360t. Je viens de l'installer et j'ai bien une ip maintenant. Le chipset nvidia n'est pas reconnue par xpenlonoly par contre la carte perc oui. C'est parfait.
  7. Merci EVOTk Si je ne trouve pas une pci, je regarderai pour une PCI express.
  8. Je déterre ce post. Aujourd'hui j'ai eu du temps pour moi, j'en ai profité pour regarder le Pc de plus prêt. C'est vraiment un chipset space tout de même. A l'allumage, les cartes réseaux ne sont pas détecté par le routeur (asus) et même en boot PXE. J'ai flashé le bios en dernière version idem. J'ai pris un autre routeur qui traine, pareil non détecté. J'ai installé un windows dessus et une des deux cartes est détectées l'autre, je ne pas cherché plus loin. Conclusion, sans IP pas d'installation possible. Je vais voir dans mon entourage si je ne trouve pas une vielle carte réseau. Les Realtek
  9. J'ai trouvé, il fallait prendre la release 6.2.1 et fonctionne depuis. La carte mère est une evga. Le seul problème c'est un disque western digital non détecté par le bios. Voici la ref wd80emaz.Du coup je suis en dégradé. Je vais regardé côté firmware du disque
  10. Bonjour, J'ai un ds415 et je souhaite migrer vers un ds918+ Le Pc a 8 Go DDR3 et avec un i7. J'ai fait une clé usb en version 1.04. Synology assistant voit bien le pc. J'ai fait connecter il me demande de migrer. Je souhaite réinstallé DSM dessus. Mais a chaque fois il ne veut pas. J'ai essayé avec la release 6.2 et la 6.2.2 et aucune des 2 fonctionnent .Je dois louper quelques choses. J'ai trouvé il faut installé la version 6.2.1 et fonctionne. On peut passer sur la version 6.2 du coup ? Merci
  11. Ouais et bien la 6.2 ne fonctionne pas avec cette config, elle boot mais je ne vois pas les disques. Est il possible de mettre une carte en pci express pour avoir 8 sata en 6 et compatible. Merci
  12. J'ai un ds415+ je connecte le vpn par défaut le vpn passe sur le réseau 1 Dans Gérer VPN Lan 2 Lan1 Dans Carte Réseau numéro 1, passe download station carte réseau 2 est sans vpn et fonctionne sans le vpn
  13. Merci de ton retour Mathieu, je vais recevoir mon alim prochainement. Je vais pouvoir tester.
  14. Merci, Dernière question, je suis actuellement sous 6.21 avec un ds415+ je peux repartir avec un 5.2 ou la migration va poser problème ? Je ne peux pas faire de test car je n'ai plus d'alimentation pc pour le moment. Elle va arriver prochainement.