rinatka7

Transition Members
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

3 Neutral

About rinatka7

  • Rank
    Newbie
  1. У меня при запуске вот такая ошибка появляется, якобы контейнер ace86fed не существует.
  2. Зайдите в настройки самой Download Station, там все это есть!
  3. Проблема решилась! Во время установки SPP, копаясь в дебрях bios, нашел там что-то вроде Virtual media boot которая была отключена. Решив что SPP не устанавливается из-за отключенной Virtual media boot, она была включена. Вот она то и давала USB Flash в Disk Station. Аналогичная проблема - https://support.hpe.com/hpsc/doc/public/display?docId=c04568551 Всем спасибо!
  4. Верно, просто в первый раз показалось что это HP Intelligent Provisioning и на пол пути решил перестраховаться и начать установку SPP с начала. В сервер воткнута только одна флешка и та с загрузчиком synoboot. Правильно ли я понимаю, запустил в iLO remote console, и там во вкладке Virtual Drives ни одной галки не выбрано.
  5. Уважаемые! Выручайте пожалуйста. Есть Microserver Gen8 с DSM 6.2, первый раз обновлял на нем bios. Скачал вот этот сервиспак - P03093_001_spp-Gen8.1-SPPGen81.4 Попытался установить его, но с 1го раза не получилось. В iLO не мог virtual media прикрутить. Потом как-то удалось обновить bios, но после этого у меня DiskStation считает что якобы в него воткнута USB flash. Выглядит это вот так - Это явно что-то от SPP. Пробовал в FileStation извлечь этот раздел, извлекается без проблем, но после перезагрузки снова появляется. Посоветуйте пожалуйста, куда смотреть и что поправить? Заранее огромное спасибо.