Narco

Members
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Narco

  • Rank
    Newbie
  1. Narco

    Debit transfert Nas-Win10

    Bonjour à tous ! Je pense avoir résolu mon problème ! j'ai modifier quelque réglage dans DSM et le débit est revenu ! (ce que l'on voit sur le screen). J'ai mis l'adresse IP de mon PC et activé le Bail SMB2. Je ne sait pas réellement ce que cela change, mais bon j'ai également désactivé le Service "Bonjour" ! pourvu qu ça dure . Merci de votre aide !
  2. Narco

    Debit transfert Nas-Win10

    EVOTk : je peut toujours le tenté mais, la avec le Windows lite cela fonctionne nickel avec les drivers windows. Keido : oui le même compte DSM. Je vais remettre mon windows 10 "officiel" et voir un si je peut trouvé la mise à jours fautive.
  3. Narco

    Debit transfert Nas-Win10

    Petit retour ! Malheureusement EVOTk je n'ai pas de carte réseau à disposition, les pilote sont ceux de Windows, je n'en ai jamais installé d'autre pour tout te dire ( puisque ceux la fonctionnait bien). Sur le site de MS il ne propose plus de fichier ISO mais un petit programme tout en 1, donc je ne sait pas si c'est à jour ou pas. En tout cas, je pense que le problème viens bien d'une MAJ, je viens d'installer une version "lite" de windows 10 qui date de 2018, et la, miracle, le débit est de retour ! Maintenant le problème comme tu dit nicoueron, c'est de trouvé le KB qui provoque cela
  4. Narco

    Debit transfert Nas-Win10

    Bon comme prévu j'ai formaté le pc, la première chose que j'ai fait c'est testé, le problème et toujours là... Je n'y comprend rien... à savoir que j'ai créé une clé bootable avec l'utilitaire de Microsoft, donc j'imagine avec toute les dernières MAJ, je me demande si le soucis ne viendrai pas d'une des nombreuses MAJ foireuse de MS. Je vais voir pour faire une instal avec une version plus anciennes. Apres ça je ne vois pas... Merci en tout cas de vous intéresser à mon cas
  5. Narco

    Debit transfert Nas-Win10

    Merci pour ton aide , j'ai déjà le SMB1 d'activer dans windows
  6. Narco

    Debit transfert Nas-Win10

    Je viens de faire le test avec un autre câble, le soucis est le même... sur le PC fixe 2Mo/s sur le portable 10Mo/s (pas de gigabit sur le portable). Sur DSM lors de la copie d'un fichier le Proc monte à 50% (system 49% ATTE E/S 1%) que ce soit avec le pc portable ou fixe... je pense que je vais avoir recoure à un petit formatage, au moins le problème sera réglé... ou pas
  7. Narco

    Debit transfert Nas-Win10

    Salut nicoueron ! Pour le câble je ferai le test en rentrant du boulot, mais le câble peut il être réellement en cause vu qu'en passant par l'interface dsm par chrome le débit et excellent ? Même le Nperf est bon. Pour les réglage je viens de vérifier, j'ai les même. J'ai testé avec le pc portable et le même câble, au niveau débit c'est mieux sans être foufou (en même temps le pc portable a bientôt 10 ans)
  8. Narco

    Debit transfert Nas-Win10

    Bonsoir tout le monde ! Je me tourne vers vous pour un problème assez étrange entre mon Nas (DSM 6.1.7-15284 Update 3) et mon PC sous Windows 10. Lorsque je veut copier un fichier ou regardé une vidéo stocké dans le Nas en passant par l'explorateur Windows le débit est catastrophique (en moyenne 2mo/s ) ! Je suis bien sur en 1Gbit et n'avais aucun problème il y a quelque jour a attendre un taux de transfert d'environ 100Mo/s. Ce qui est étrange, c'est que lorsque je passe par Chrome en me connecté à l'interface DSM, je vais dans l'explorateur de fichier et lance le téléchargement d'un gros fichier (+60Go) le taux de transfert monte facilement a 100-105Mo/s... De plus un test de debit sur Nperf me donne un score d'environ 850Mb/s, ce qui ne laisse pas de doute quand au faite que le matériel n'a pas de soucis, non ? Le PC et le Nas sont relié en ethernet sur une box SFR. Je précise aussi que j'ai tenté de connecté un PC portable sous Windows 10 également, à la place de mon PC fixe, et le débit est bon ! En espérant avoir était clair et trouvé une solution, Merci d'avance PS: J'ai testé des copie de fichiers d'un disque à un autre et pas de problème...
  9. Bêtement je pensai que l'installation ce faisait sur le clé USB je lavais pas pensé qu'elle ne servait que pour booter.... Je ferai quand même un test avec un disque dur vierge, au cas où .
  10. Bonjour ! Merci pour la réponse rapide ! Je viens de voir qu'il y avais un autre Tuto . Je vais le tenté des que j'aurais un moment en espérant que ça fonctionne (Je suis sur un proc AMD). En revanche je peut laissé les DD branché sans risque ? Ou il est quand même préférable de les débranché le temps de voir si l'installation ce passe correctement ? Encore merci
  11. Bonjour, actuellement sur DSM 5.2-5967 Update 7, j'aimerai faire la mise à jour la plus récente possible (6.1.4 Si j'ai bien suivi). J'ai 2 DD dans le Nas bien rempli il est donc compliqué de faire une sauvegarde de tout J'imaginais donc débranché les disques dur, faire une nouvelle clé USB, faire l'installation et ensuite re-connecté les disques. Seront t'il reconnu directement ? Si cela ne marche pas je peut toujours remettre l'ancienne clé USB pour repartir sur mon ancienne installation ? Merci d'avance pour votre aide