logg

New Members
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About logg

  • Rank
    Newbie
  1. Сейчас установлена версия DSM 4.3.3827 Update 8. Надоели постоянные глюки с плагином Surveillance Station 6.1 и невозможность обновить Plex выше версии 0.9.10.1.585. Рассматриваю переход на DSM 5.2-5565. Возможны ли грабли при установке на железо? Или замена загрузчика на XPEnoboot 5.2-5565.2 DS3615xs -> загрузка с него и последующая миграция пойдет как по маслу?
  2. такая же фигня произошла, вчера в 12 хакнули. запустили майнер криптовалюты... тут есть решение на английском http://blog.jandorsman.com/blog/synolog ... -preloaded а так переустанавливать систему... сам поставил 4.3 3827 beta поверх 4.2 3211, потому что в 4.3 3810 нужно еще ставить патчи от этой напасти. Пользователей пришлось заново создавать, но при установке заново программ сохранились их настройки, к примеру Surveillance подхватил камеры.