janno

Members
  • Content Count

    51
  • Joined

  • Last visited

Community Reputation

0 Neutral

About janno

  • Rank
    Regular Member
  1. C'est vrai que je suis pas passé par là..... il n’empêche que c’est pas normal et je comprend pas pourquoi..... j'avoue avoir un peu lâché l'affaire Sorry. Et encore merci pour ton aide
  2. Merci à toi. Ce que tu me dis est ok, jai bien compris. Mais à chaque modification et redémarrage du freebox server, il revient systématiquement sur 192.168.0.254!!!!!!!!
  3. Bonjour Ma femme vous dira que je suis une tête de mule!!!!!! j’arrive pas à me contenter de ce que j'ai et quand je me résigne à accepter que ça marche moyen d'autre problème apparaisse, comme l'impossibilité d'installer des pluggins complémentaire dans mon wordpress!!!!!!! preuve que le réseaux est mal configuré...... Je me suis donc essayer au dernière recommandation et je vous le donne dans le mille : ça marche pas!!!!!!! C'est bien ce qui apparait dans mon Lan : : mais en mode automatique si je tente en static (Net
  4. Je n'avais pas vu ta réponse.... je teste tout ça et te préviens
  5. Bonsoir, Le passage en "access point" à tout planté...... J'abandonne...... Pour l'instant les choses fonctionne à peu près (certainement pas proprement).... A savoir : -J'ai internet -j'ai l’accès à mon reseaux certainement avec un paramétrage pas propre : -Ip freebox player : 192.168.0.254 masque de sous réseaux 255.255.255.0 mode routeur et dhcp activé -ip routeur 192.168.1.1 (pourtant dans le Network je suis en WAN static sur 192.168.0.1 et le Lan est bien 192.168.1.1.......ça je comprends pa
  6. Ok merci. Je lance demain et vous tiens au courant Merci pour ton aide
  7. celle du quick setup sont les mêmes que le Network
  8. Je m'en doutais, je viens de le mettre en static Working mode idem ma capture d'ecran....
  9. En mode "access Point" ?
  10. testé avec mozilla, chrome et Edge..... toujours pareil Voici une capture d'ecran du Network:
  11. Mon erreur de départ est, me semble-t-il l'achat d'un routeur et non d'un simple switch....... Étant à 15€ prés (pas de revenu sauf une indemnité handi), j'aimerais essayer de faire marcher ce truc sans devoir faire une dépense supplémentaire...... Mais je vais devoir me résigner je pense........
  12. Je sais bien que je me complique la vie. Je ne veux pas être dépendant du routeur FAI...... En cas de bug de ce dernier, je n'aurais pas accès à mon réseau et ça me dérange
  13. Je te l'accorde mais la partie "DHCPsetting" est grisé, impossible de faire quoi que soit.....Je joint une image de l'administration de mon routeur..... Du fait que je ne peux modifier en local les IP du freebox server et du TP-link, un défaut de ligne ne peu etre en cause ?
  14. Voici un petit retour : Effectivement depuis mon espace perso, je peux faire, tout ce que je veux et encore une fois, lorsque je suis en mode bridge, je perd mes accès extérieur...... (plus d'acces web et plus l'administration de freebox) . Ces histoires me fatigue. Moi qui voulait un truc simple : Un réseau local indépendant du routeur FAI accessible depuis extérieur et pouvoir consulté mes photos et vidéos depuis le player et depuis tout appareil extérieur...... Je fini par soupçonner un souci sur la ligne. Car je ne peux rien modifier en local (freebox player
  15. ok, je vais tester depuis l'espace perso