francescomusu67

Members
  • Content Count

    14
  • Joined

  • Last visited

Community Reputation

0 Neutral

About francescomusu67

  • Rank
    Newbie
  1. Ciao che hardware stai usando? Hai provato ad usare la 6.1? Inviato dal mio VKY-L09 utilizzando Tapatalk
  2. Bello bel lavoretto . Io avrei dimezzato le dimensioni. Immagino che alimenti il tutto con un Pico, che modello? Inviato dal mio VKY-L09 utilizzando Tapatalk
  3. Ciao e grazie per la risposta, la scheda ha come chipset Marvell 88SE9215 marca Sodial, ho voluto spendere poco per provare . La scheda madre che uso è un Asus P5K EPU CPU E5200 4giga di ram il tutto funziona benissimo. La scheda l'avevo inserita nello slot PCI Express dove si inserisce la GPU. Ho assemblato questo chiamiamolo Nas con hardware che avevo in casa perché la curiosità di provare Xpenology era alta, ha funzionato subito al primo collegamento, ho seguito una tutorial molto esplicito e ha funzionato. Sono contento perché con hardware di poca potenza e spesa nulla funziona bene. Non è il mio Nas principale, ho un sistema con Freenas che gestisce i backup della famiglia ,Plex e Transmission. Ho inserito la scheda d'espansione su Freenas è stata riconosciuta e funziona quindi il dubbio che non funzionasse è svanito. Dovrò vedere il BIOS come è impostato secondo te? Inviato dal mio VKY-L09 utilizzando Tapatalk
  4. Salve a tutti e grazie per le risposte, ho comprato una scheda pci-sata da aggiungere al mio sistema , Asus P5k/Epu, cpu E5200 ,4 giga di ram, modello DS3615xs versione 6.1.7-15284( non riesco a fare più aggiornamenti ma va bene cosi) 4 volumi con dischi di diversa capacità dove non ci sono file importanti , cosa devo fare per far vedere la scheda al Nas? Ho collego un hard disk alla scheda e si accende la lucina blu .
  5. francescomusu67

    primo nas

    Ciao, diciamo che una restrizione c'è non puoi usufruire di Quickconnect, per le prestazioni dipende dall'hardware . Io xpenology lo uso su un vecchio PC, un quadcore con 4 giga di ram e per me gira benissimo. Uso un hard disk per Plex e un Raid 5 per i miei file. Ecco un'altra cosa sono gli aggiornamenti del DSM, io non li faccio. Sto usando il 6.1 e mi fermo qui. Se vuoi iniziare iniza da qui https://xpenology.com/forum/topic/12422-xpenology-tool-for-windows-x64/ Ciao Inviato dal mio VKY-L09 utilizzando Tapatalk
  6. Se il Synology Assistent non ti rileva nessun DSM in rete il problema sarà la configurazione della chiavetta. Ricontrolla il PID & VID Inviato dal mio VKY-L09 utilizzando Tapatalk
  7. Ricontrolla il boot del BIOS, magari nella sezione boot non ti vede gli hard disk. Inviato dal mio VKY-L09 utilizzando Tapatalk
  8. Settimana scorsa ho fatto la mia prova con xpenology 6.1, ho preparato una chiavetta sul portatile seguendo un video sul tubo, l'ho inserita in un vecchio quadcore con 4giga di ram ed è partito subito , nessun problema. I 2 hard disk li ha visti subito, li ho formattati con Gparted in ext4. Inviato dal mio VKY-L09 utilizzando Tapatalk
  9. Se puoi metti ext4 Inviato dal mio VKY-L09 utilizzando Tapatalk
  10. Il mondo Mac per me e tabù ,che estensione gli hai dato? In Windows il volume una volta formattato va allocato per essere rilevato. Inviato dal mio VKY-L09 utilizzando Tapatalk
  11. Salve ho letto tutto il post e mi domandavo come hai formattato gli hard disk? Inviato dal mio VKY-L09 utilizzando Tapatalk
  12. Ciao , se puoi cerca una minitix con un quadcore, il dualcore e tiratissimo per H265. Inviato dal mio VKY-L09 utilizzando Tapatalk
  13. Grazie per la risposta, inizio a installare il So su una chiavetta da 32giga ,ma si può fare il mirroring del della chiavetta per sicurezza? Una volta installato tutto quando vado a configurare gli hard disk vengono formattati o mi ritrovo i miei file? Grazie ancora per l'aiuto Inviato dal mio VKY-L09 utilizzando Tapatalk
  14. Salve a tutti , ho già esperienza con freenas usando un vecchio Pentium 4 ma ero limitato per via della RAM, ho recuperato alcuni pezzi dall'usato e volevo un consiglio sull'hardware, Scheda madre MSI H81i Processore intel g3258 8giga di RAM 1600mhz hyperx 3 tera Wd Red (già con dati copiati con freenas) 2 tera Wd Red 500 giga Wd blue SSD 128 ocz Cosa mi consigliate di installare? Grazie a tutti Inviato dal mio VKY-L09 utilizzando Tapatalk