mwhallberg

Transition Members
  • Content count

    6
  • Joined

  • Last visited

Community Reputation

0 Neutral

About mwhallberg

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hi I can't access VMM from the main app menu. I can see that it is running from Package Center. I have tryed to uninstall it, but I can't because VMM is running a VM, witch a can't access :( I have tryed to reboot my NAS several times, with no luck. Does any of you have any idea what I can do?
  2. mwhallberg

    Two Xpenology NAS on the same network

    Ocacle VirtualBox
  3. mwhallberg

    Two Xpenology NAS on the same network

    How do I edit the grub.cfg file when I am trying to run the second NAS as a VMs?
  4. Hi. I am trying to setup a second Xpenology NAS on my network, but I can only get it to work of it has the same MAC address of my already existing NAS. Is there some thing I need to do different?
  5. Hello. I am trying to run a virtual machine with Ubuntu Server 16.04 with a bridge network on my XPenology build running DSM 5.2.5644. I have two network interface which I have made into a network bond. But then I try to ping my VM, I don't get a reply from it. I hope you will help me. Thanks in advance.
  6. Hello. I am trying to run a virtual machine with Ubuntu Server 16.04 with a bridge network on my XPenology build running DSM 5.2.5644. I have two network interface which I have made into a network bond. But then I try to ping my VM, I don't get a reply from it. I hope you will help me. Thanks in advance.