Warlas

Transition Members
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Warlas

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Акка нету, откати на мою версию проги и будет счастье
  2. Проблема после обновления! версия 2.4.1-1554 работает!
  3. Не знаю правильно ли сделал... но я обновился через "Обновление и восстановление" через загрузку с интернета до версии DSM 6.1.5-15254, проблема пропала... Всем удачи)
  4. я использую чисто для дома, мне вроде хватает... У меня на нет буке 3615(5.2) там вообще 1 гига памяти и селерон какой то... вроде де проблем на наблюдал...
  5. там лоадер под все 3 модели, просто нужно sn указать от какой нужно... типа сгенерировать на сайте что ли) а так 3617., Просто 916 даже не знаю. под нее как бы не хуже будет? я просто не в теме...))) Если можно расскажите в чем разница бежду ними 3615, 3617 и 916
  6. Ищу стабильную DSM... ну или может я не правильно думаю... может мне и железо не подходит... Железо такое: мать: ecs bat i j1800(Intel Celeron J1800), памяти 2гига + hdd 1tb. бп 350. Суть такая что при работе постоянно зависает..., при этом бывает что пингуется а бывает что нет, на любые соединения не реагирует(приходиться перезагружать кнопкой)... обычно при работе с переносом файлов... Железо все проверено не один раз, на винде и линуксе все прекрасно робило... Думал попробовать поставить 5.2 версию... у меня такая на нетбуке уже год стоит и ни разу не подвела, но хочется что то новое))) Может у кого какие мысли есть? Зарузчик делал "@Genesys's v1.02b loader" DSM 6.1.4-15217 Update 1 вот по этой инструкции >>>>