lil-ac

Transition Members
  • Content Count

    13
  • Joined

  • Last visited

Community Reputation

0 Neutral

About lil-ac

  • Rank
    Newbie
  1. Guten Morgen, ich habe es noch mal auf den internen mit dem empfohlen Bootloader probiert. Leider ohne erfolg. Er möchte das ich immer mit F1 bestätige. Deswegen habe ich den USB Stick beschriftet und auch noch mal alles kontrolliert, MAC + VID und PID, leider ohne Erfolg. Er meldet mir immer noch den Fehler 21...
  2. So habe es nun irgendwie hingekriegt. Also es läuft nun vom USB Stick, den internen Speicher wollte er nicht. Öffnet immer die PXE von der Netzwerkkarte. Das es jetzt vom USB Stick läuft stört mich nicht so sehr. Jedoch will er sich nicht installieren lassen. Bekomme immer den Fehlercode 21. Habe die PID und VID noch mal kontrolliert und die Stimmen. Als Loader nutze ich folgenden Jun's Loader v1.04b DS918+ synoboot-ds918.zip | 20.9 MB | MD5 = 5a5303a154d907b4adf99dfd201769e4
  3. Habe ich alles schon, wenn ich F1 drücke startet er XPenology. Und wenn WHS läuft, kommt dieses Fehlermeldung nicht... BIOS habe ich auch schon zurückgesetzt. Selbst die Batterie ist gewechselt. Entferne ich den Jumper, ist der Fehler auch weg.
  4. So habe es noch mal probiert. Auf SMI oder auch auf einen Stick bekomme ich folgende Fehlermeldung, Siehe was soll ich machen?
  5. Also dauerhaft drin. ich probiere es morgen noch mal aus. Muss erst mal die Daten sichern
  6. Ich habe den Jumper so gesetzt, nur war jetzt meine frage mehr oder weniger, ob nach der Installation auf SMI der Jumper wieder raus muss, oder bleibt der dauerhaft im System?
  7. Puh, das ist eine gute Frage. Ist schon fast 3 Jahre her. hast du den Jumper auf dem Board gelassen, der für das BIOS oder hast du den entfernt?
  8. Hallo, leider klappte es immer noch nicht so richtig, mit der Boot Reihenfolge. Ich habe einen USB Stick und den internen Speicher genutzt. Leider startet das System nach einem Neustart sporadisch, meist muss ich im Bios die Reihenfolge von Hand immer wieder ändern. Gibt es ein Möglichkeit, den Stick dauerhaft als "Bootloader" zu nutzen? Derzeit läuft wieder das Windows HomeServer OS. Jedoch zieht es mich zu "Synology". Hat jemand noch einen Tipp. Wie gesagt, selbst den "internen" Usb Stick habe ich beschriftet, leider klappt das nicht so wie erhofft. Ich bedanke mich und wünsch einen schönen Sonntag.
  9. lil-ac

    H341 neu von Anfang

    Ne Quik Connection habe ich nicht hinbekommen, ist aber auch nicht so tragisch:)
  10. lil-ac

    H341 neu von Anfang

    So jetzt läuft alles, bis auf der Virtual Pc von synology. hat jemand von euch das online Backup von hosteurope geschafft einzubinden? Das Tool läuft oder das Backup läuft über acronis. Ich danke schon mal und wünsche einen schönen Abend:)
  11. lil-ac

    H341 neu von Anfang

    Guten Morgen, so habe es erfolgreich geschafft Synology zuinstallieren, nur Quickconnect meldet einen Fehler, gut ist nicht so tragisch, aber das System fährt nicht in den Energiesparmodus. Was muss ich einstellen, damit der wenn keine Verbindung zum Server herrscht, in den Energiesparmodus fährt? Ich danke euch schon mal und wünsche ein schönen Sonntag noch.
  12. lil-ac

    H341 neu von Anfang

    Hallo, ich danke Dir erstmal für deine Infos. Ich würde gerne die neuste DSM Version drauf haben. Wie sieht das mit dem Serien Nr und Mac Generator aus, oder muss ich die Tatsächliche Mac vom H341 nehmen? Und wie hast du den Flash Speicher formatiert? Über die Windows Hilfsmittel?
  13. Hallo, ich hatte vor knapp 2 Jahren schon mal "DSM" auf dem H341, dort machte mir das ständige wechseln der Bootreinfolge keinen Spaß mehr, somit bin ich zurück zu Windoof gegangen. Nun sind gut 2 Jahre vergangen und ich habe mich im Sommer noch mal an den DSM gewagt und siehe da, das selbe Problem... Nun meine Frage, der H341 besitzt ja einen "internen" Usb Stick, könnte man diesen nicht mit dem Loader "beschriften" um die Bootreinfolge nicht jedes mal ändern zumüssen? Welchen Loader brauche ich dann dafür? Ich danke schon mal für eure Hilfe und wünsche ein schönes WE... Achja die Batterie von MB habe ich auch schon geweselt, weil ich dachte es liegt daran...