freeman32

Members
  • Content Count

    35
  • Joined

  • Last visited

Everything posted by freeman32

  1. Bonjour je viens de faire l'essai sur la machine en question qui fonctionne parfaitement, je voulais savoir si je pouvais simplement prendre la clef boot que j'ai sur ma machine en prod, mes disques les mettre dans la nouvelle machine et ca fonctionne direct ou pas ?
  2. Bonjour à tous je voulais savoir quel type de loader il faudrait que j'utilise avec la config cité dans le titre. Merci d'avance et bonne journée !
  3. Moi aussi je pencherais sur un problème matériel teste avec un disque dur vierge et essaie d'installer un Windows ou un linux dessus pour voir
  4. après pour cette compo faut voir quel loader tu va utiliser, le ds918+ risque d’être trop récent, a tester sinon le 3615 devrait faire l'affaire
  5. ben c'est un terme qui est utilisé dans certain bios je sais pas a quoi ca sert mais généralement sur les distribution linux ou autre que windows il faut désactiver cette option ou si t'a des paramètre du genre pour windows 8 de marqué ou autre il faut les désactiver
  6. moi ca s’arrête a cette phrase et ca fonctionne très bien tu 'arrive a détecter le nas avec syno assistan ou pas ?
  7. essais de faire l'essais avec un autre loader pour voir, est ce que tu n'a pas de reglage pour un démarrage windows d'activé du genre un démarrage sécurisé ou autre.
  8. Du coup pour la migration de ma prod en ds3617xs vers ds918+ si je suis ce tuto ca va fonctionner ou pas ? c'est la première fois que je fais ça ?
  9. c'est quoi la commande pour voir le modèle des carte réseau dans le terminal ?
  10. J'ai finalement reussi en reformatant le disque dur et en installant d'abord la 23739, pour une migration de mon prod sous 3617xs il faut faire comment ?
  11. J'ai tester avec 2 fichier pat différent le 23739 et le 23824-4 et ça fait toujours pareil
  12. J'ai cette carte mère : https://www.gigabyte.com/fr/Motherboard/GA-H270N-WIFI-rev-10#kf
  13. Moi je suis en train d'essayer avec un disque vide j'ai débrancher tout me disque de prod en 3617 et dans le grub j'ai modifier les mac et le nombre de carte reseau et les vid/pid mais a chaque fois j'ai l'erreur 13 et j'ai essayer avec différentes clef USB et ca fait toujours pareil je comprend pas pourquoi, une idée ?
  14. Tu as réussi a faire ta migration ? pour le numéro de série il faut utiliser celui dans le fichier ou trouver un vrai numero de serie parce qu'il n'y aura pas de générateur, mais en utilisant le numéro du loader des fonctions ne fonctionnerons pas
  15. non il faut que tu face avec la commande vim, tu trouvera tout ce qu'il faut pour pouvoir t'en servir sur internet
  16. moi je voudrais savoir ou on peut trouver le générateur de serial pour le ds918+ ?
  17. juste une grande question bête, vous l'avez trouvé ou le loader 1.03a2 parce que j'arrive pas a le trouver sur le forum
  18. Il suffit d'appuyer sur le bouton actualiser ? Ou il faut faire une autre manip parce que j'ai déjà appuyer dessus et ça n'a rien changé.
  19. Bonjour à tous je cherche à installer debian chroot sur mon Xpenology 6.1.3 j'ai ajouté le dépôt qu'il faut dans le centre de paquets (plus le nom en tête mais il me semble qu'il y a synocommunity ou un truc de genre dedans), mais quand je vais dans l'onglet communauté tout en bas il est introuvable, est ce normal ? Et y'a t'il un autre moyen pour l'installer ? Merci d'avance et bonne journée !
  20. bon j'ai réussi à compiler les drivers pour le NVME mais toujours rien de détecter dans le gestionnaire
  21. Ou alors est il possible de maper le port M2 dans le boot loader ?
  22. Bonjour sur ma carte mère j'ai un port M2 avec un SSD PCI-E connecté dessus mais il n'est pas détecté je souhaiterais savoir quel drivers gère ce port pour pouvoir les intégrer dans le boot loader, voici ma carte mère :GA-H270N-WIFI et mon SSD est : Samsung Serie 960 EVO M.2 PCIe NVMe - 250 Go Merci d'avance bonne journée !
  23. Yes I know about that but my SSD is an M2 PCI-E not an M2 SATA and is not detected by DSM