Antonio92

Members
  • Content Count

    49
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Antonio92

  • Rank
    Junior Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ciao, Ti ringrazio ancora per l'aiuto, adesso sto fermo su DSM 6.2-23739 Update 2, ho collegato un HDD esterno da 2 TB e scaricato Hyper Backup, sta eseguendo il backup in questo momento 👍
  2. Tutto fatto, sto su DSM 6.2-23739 Update 2, Sta eseguendo il controllo di coerenza su RAID 5
  3. Ok, il numerino della notifica ci sarà sempre e comunque
  4. Ok, quindi solamente 6.2-23739 e gli Update fino al 2, poi lascio stare così, che tu sappia c’è un modo per eliminare la notifica di aggiornamento disponibile?
  5. Capito, allora mi devo procurare un HDD esterno e glielo collego, grazie per la dritta, intanto copio quei file. Ricapitolando: 1. Azzero tutti i dischi 2. Installo il DSM 6.2-23739 che funzionava bene 3. Aggiorno alll'Update 2 4. Aggiorno di nuovo con il DSM 6.2.1-23824 e poi installo l'Update 6? Non capisco perché non mi deve funzionare, vedo su i topic appositi che aggiornano tutti senza problemi, tranne i primi... Non può entrarci il MAC vero? Perché a questo punto è lunico dato sbagliato...
  6. Come lo fai? Dove? Io pensavo che avendo fatto un RAID 5 ero apposto non pensando che si poteva sfasciare interamente il NAS...
  7. Il MAC l'ho recuperato direttamente dalla live di Ubuntu
  8. Allora rimango su 3615, come vedi ho una Z77 Extreme4-M 😅 Comunque sono riuscito a trovare i file, adesso mi serve abbastanza spazio per la copia... Ok, sto recuperando, che culo...
  9. Guarda ci ho provato adesso e nemmeno me li vede gli HDD... EDIT: Riprovo adesso
  10. Se devo rifare tutto da capo capisco che è stato un errore mio ma il MAC come si cambia...? E posso installare da zero il DS3617xs o il bootloader 1.04b con DS918+ Peccato per la maggior parte dei dati, cose che non ritroverò più ma non vedo come recuperarle...
  11. Ricontrollate e vanno, se uso la chiavetta su un nuovo HDD per fare la prova da zero il 6.2 me lo installa senza problemi, il problema sorge se tento di installare il 6.2.1, è quello che mi ha fregato. Adesso se inserisco la chiavetta che avevo prima o quella nuova che ho preso solo per il 6.2 mi da sempre la schermata che ti avevo mandato prima. La cosa strana è che non ho mai cambiato MAC, mi spiego meglio: Questo è quello che si trova di default: set vid=0x058f set pid=0x6387 set sn=C7LWN09761 set mac1=0011322CA785 Questo è quello che ho avuto fino ad adesso: set vid=0x0951 set pid=0x168A set sn=C7LWN09761 set mac1=0011322CA785 Praticamente non ho mai cambiato ne seriale ne MAC ma mi ha sempre funzionato, invece adesso avevo messo: set vid=0x0951 set pid=0x1665 set sn=1430LWN006022 set mac1=0011322CA785 Come vedi il VID è sempre lo stesso, il PID cambia, il seriale l'ho cambiato pure ma il MAC è sempre stato quello, non vorrei che c'entri qualcosa...
  12. Non va in nessun modo 😓
  13. Da PuTTY Network Error: Connection refused
  14. Vedo di provare subito