Jump to content
XPEnology Community

ledjay90

New Members
  • Posts

    2
  • Joined

  • Last visited

ledjay90's Achievements

Newbie

Newbie (1/7)

0

Reputation

  1. ayant le NAS a coté du PC fixe, je peux dire que lorsque je tape \\nom_du_nas dans un explorateur fr fichiers windows et que le NAS etait au "repos" j'entends les disques démarrer. j'ai essayé aussi de modifier une clé de registre Ordinateur\HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\LanmanWorkstation\Parameters sans succes.
  2. Bonjour, Nouveau sur ce forum je me présente : Ledjay90, 46 ans, 2 enfants donc 4 pc sous windows à la maison que j’essaie de faire marcher au mieux… je bosse dans le domaine de la base de données, mais je suis pas doué en informatique..visiblement pas. Je vous présente aussi mes excuses si ce probleme avait été traité, j'ai essayé de chercher un peu sur le net et sur ce forum mais pas trouvé grand chose... J’ai un HP microproliant N 36 et xpenology 4.3 dessus. Depuis 1 mois je ne vois plus le NAS et les file share que j’avais crée. Il est toujours présent dans réseau / autres périphériques. Il ping aussi bien sur son IP que sur son nom. Il est branché filairement sur ma livebox ainsi qu’un autre pc pour tester. J’ai essayé d’arreter les antivirus sans améliorations Le service de fichier windows est activé Le service NFS ne l’est pas Pas d’ACL Je suis sec…aussi si vous avez des idées, si l’upgrade peut arranger ca, je suis prêt à tenter le coup. Vos suggestions sont les bienvenues
×
×
  • Create New...