Hitcher99

Members
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Hitcher99

  • Rank
    Newbie
  1. Hitcher99

    DSM 6.1.x Loader

    Hello friends, is the "new 6.1" loader working with AMD CPUs?
  2. Hitcher99

    XPEnology Configuration Tool & Bootloader DSM 6.0.2-8451

    @quicknick really great work hope to see Hyper-V support soonn If you need anything related to hyper-v give me shout i will do my best to help
  3. Hitcher99

    DSM 6.1.x Loader

    Still no NEWS on HYPER-V support
  4. Hitcher99

    DSM 6.1.x Loader

    Still NO NEW NEWS ON HYPER-V Support
  5. Hitcher99

    DSM 6.1.x Loader

    Hi guys, any news about hyper-v support?
  6. Hitcher99

    DSM 6.1.x Loader

    @Arcao Great Job! Can you maybe ADD modules for "Hyper-V" support?
  7. Hitcher99

    DSM 6.1.x Loader

    Any news about Hyper-V Support?
  8. Hitcher99

    DSM 6.1.x Loader

    Hi friends, any news about Hyper-V support? And respect for the new loader, keep the good work up.
  9. Hi, iSCSI is broken with the latest Update. DONT UPDATE!
  10. Hitcher99

    XPEnology gnoBoot

    Hello gnoboot, I have tested your newest release "gnoboot-alpha10.3-vfat" on a ESXi 5.5 with RDM Mapped Drives. CiFS , NFS, iSCSi is working!! ISCSi gives a "kernel trace back" but its working! Performance before: Before i was on gnoboot-alpha5 with dsm5 4418 (beta) and the performance was awesome.. NFS 120mbs / CiFS the same and iSCSI arount 110mbs, but i need to say with "gnoboot-alpha5" the PVSCSI Drivers were working!! (VMware Paravirtual SCSI) Performance now: With the latest gnoboot-alpha10.3-vfat and Offical DSM 4458 on the same VM i needed to change the PVSCSI (VMware Paravirtual SCSI) to "LSI Logical Bus" otherwise the Harddisks were not detected. NFS 50 -60mbs CiFS 50 -60mbs iSCSI: 30 - 50mbs So i hope you can bring back the PVSCSI support and as Always: Keep the good work up Great Work!
  11. Hitcher99

    XPEnology gnoBoot

    It seems gnoboot has closed his project Hope someone can provide me his image. Im an VMware Certiefied Proffessional, and hoped that i can give some feedback, and help, to get the things running for all of us Great work & respect to gnoboot.
  12. Hello, i have managed to install the esxi build 1.1 and updated with patch v4. It seems to working fine.. NFS & CiFS is working. iSCSi dosent work at all I can create the LUN, but when i try to create the target, it says there where an Network error an i should check my Network settings. Is there an fix for iSCSi?