vitall10

Members
  • Content Count

    44
  • Joined

  • Last visited

Community Reputation

1 Neutral

About vitall10

  • Rank
    Junior Member

Recent Profile Visitors

445 profile views
  1. Вернулся на Jun's Mod V1.02b - DS916+DSM 6.1.7-15284 - транскодинг работает. Единственный бок - сеть заводится только при включенном vga-кабеле в монитор.
  2. Всем привет! Транскодинг завелся у кого-то? Кодеки активируются без проблем, а /dev/dri отсутствует. Пробовал на чистой установке Jun’s Mod V1.04b/DSM 6.2.2.
  3. Ага, тоесть встроенная сетевая именно на DS916+ не работает. Обновить бут, мигрировать на DS918+ и сеть будет работать.
  4. вернее так - какую можно поставить сетевую в низкопрофильный системник?
  5. какая у вас сетевая карта? и была ли в комплекте низкопрофильная планка?
  6. а сетевая карта у вас встроенная работает? У меня сейчас DS916+ на этой материнке, планирую обновиться на актуальную версию DSM, но - то, что сеть может перестать работать, немного смущает:) Мне нужно мигрировать сначала на DS918+? И подскажите, отключение видеоадаптера в биосе, влияет на работу (производительность) виртуалок?
  7. Can you build VirtualBox for DSM 6.2.1-23824 Update 6 Apollolake platform Celeron J3355?
  8. Здравствуйте, подскажите, какой порт открыть, чтоб извне можно было подключиться к phpvirtualbox? Ссылка имеет вид http://ip_адрес/phpvirtualbox/
  9. Та нет, вы не совсем поняли. Я по внешнему айпишнику могу зайти и все работает. Проблема только с Ds photo - по внешнему ip не подключается. Выдаёт Неопознанную ошибку. При этом ds video подключается без проблем. Вот такая ерунда.
  10. ребята, снова не подключается DS photo на Android из интернета (Неопознанная ошибка). Из локальной сети работает. Можете у себя проверить? Серийник и маки брал с фото из гугла, свеженькие, но видимо не я один такой и это все заблокировали:) П.С. в эксель-генераторе взял серийник-маки для ds3615 но с ними тоже не работает
  11. Скажите, у вас эта версия стабильно работает? У меня установилась нормально и запустилась, но после ребута - Не удалось запустить службу. И некоторые пакеты также перестали запускаться, напр File station, Web station. После удаления Virtualbox и ребута, все пакеты запустились.
  12. При подключении через веб, отключается подключение через Удаленный рабочий стол и Аудиоустройство пропадает и соответственно звука нет. Как видно на скрине, значок аудио с крестиком. По моему, после установки винды, я подключился по удаленке и и щелкнул на этом значке Устранение проблем, винда сама что-то исправила и звук появился, как то так. Попробуйте, возможно вам поможет. П.С. не скажу что работает идеально конечно, подтормаживает картинка, а с ней и звук, но это скорее из-за сети (ноут по wi-fi подключен к роутеру). Запись звука без проблем и обрывов. Показать содержимое Hide
  13. нет, не вижу, но работает) Вот скрин: Скрин Hide
  14. винда стоит в VMM. Подключаюсь через Remote Desktop, станадртный который в винде. И да, работало, в Аимпе музыку слушал)