rendoe

New Members
  • Content count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About rendoe

  • Rank
    Newbie
  1. I've successfully installed Virtualbox using VirtualBox_x64_5.0.40-115130-1_(for 6.1.4).spk with DSM 6.1.4 but I got error in PHP. Anyone expericed this error as well?