agrosjea

New Members
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About agrosjea

  • Rank
    Newbie
  1. merci @icik9 d'avoir relancé le post ! merci @Polanskiman pour avoir relancé Malheureusement ça ne fonctionne pas pour moi encore a priori. Je vous ferai un retour plus détaillé quand j'aurai un peu de temps mais après l'installation la machine virtuelle reboote 1 fois, puis une autre automatiquement... suite à quoi on me propose à nouveau d'installer l'OS. Il faut que je trouve un peu plus de temps de faire les screenshot/log et vous donner des infos plus précises. @icik9, quelle version de virtualbox tu utilises ? As-tu appliqué des paramètres spéciaux ? En ce qui me concerne, j'ai suivi les infos de ce tuto : https://ahkhai.com/2016/02/09/installin ... l-machine/
  2. Bonjour Renegade, désolé pour le temps de réponse, je m'attendais a avoir une notification.... Oui j'ai commencé une install from scratch. L'installation semble se dérouler correctement, mais lorsque la machine reboot après l'installation elle termine jamais son startup.
  3. Bonjour, testé avec deux version différentes : -XPEnoboot_DS3614xs_5.2-5644.1.iso -XPEnoboot_DS3614xs_5.2-5644.4.iso (la version 5 n'est pas téléchargeable actuellement...) VirtualBox Version 5.1.8 r111374 - Je démarre la machine virtuelle - J'accède sans problème à l'interface d'installation du système DSM - Je lance l'installation, la machine virtuelle reboot à la fin de l'installation - Impossible ensuite de me connecter (après plus de 20min) sur le ui port 5000 Le log de démarrage termine avec les messages suivants : synowebapi_SYNO.Core.Storage.Volume_1_list[16880] : APIRunner.cpp:978 WARNING: setresgid(0, 0, 0) synowebapi_SYNO.Core.Storage.Volume_1_list[16880] : APIRunner.cpp:979 WARNING: setresuid(0, 0, 0) synowebapi_SYNO.Core.Storage.Volume_1_list[17083] : APIRunner.cpp:978 WARNING: setresgid(0, 0, 0) synowebapi_SYNO.Core.Storage.Volume_1_list[17083] : APIRunner.cpp:979 WARNING: setresuid(0, 0, 0) Le log de démarrage : Sauriez-vous d'où pourrait venir le problème ?
  4. Bonjour, testé avec deux version différentes : -XPEnoboot_DS3614xs_5.2-5644.1.iso -XPEnoboot_DS3614xs_5.2-5644.4.iso (la version 5 n'est pas téléchargeable actuellement...) VirtualBox Version 5.1.8 r111374 - Je démarre la machine virtuelle - J'accède sans problème à l'interface d'installation du système DSM - Je lance l'installation, la machine virtuelle reboot à la fin de l'installation - Impossible ensuite de me connecter (après plus de 20min) sur le ui port 5000 Le log de démarrage termine avec les messages suivants : synowebapi_SYNO.Core.Storage.Volume_1_list[16880] : APIRunner.cpp:978 WARNING: setresgid(0, 0, 0) synowebapi_SYNO.Core.Storage.Volume_1_list[16880] : APIRunner.cpp:979 WARNING: setresuid(0, 0, 0) synowebapi_SYNO.Core.Storage.Volume_1_list[17083] : APIRunner.cpp:978 WARNING: setresgid(0, 0, 0) synowebapi_SYNO.Core.Storage.Volume_1_list[17083] : APIRunner.cpp:979 WARNING: setresuid(0, 0, 0) Le log de démarrage de la machine virtuelle est attaché Sauriez-vous d'où pourrait venir le problème ?