champ

Members
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral

About champ

  • Rank
    Newbie
  1. Wie und auf welche Version hast du downgegraded ? Da es nicht viel Arbeit ist würde ich das auch noch machen , vieleicht gehts dann vernünftig mit dem WOL. Habe auch irgendwie das Gefühl mit 5.1 ist das Netzwerk langsamer geworden. MFG Champ
  2. Ja sollte auch gehen . dank dir für den guten Tip. Werde noch ein bischen testen ob ich es hinbekomme per Magic Packet und wenn nicht mach ich es über die Fritzbox. MFg Champ
  3. Ok habe grade festgestellt wenn ich mit dem Synology Manager arbeite kann ich mit dem Manager WOL benutzen und es funktioniert. Ich würde mein Programm Magic Packet Sender aber lieber weiterhin benutzen. Warum funktioniert WOL nicht mehr ab 5.1 damit. Weil mit diesem Programm kann ich auch übers Internet mein Nas starten. Oder geht das auch mit dem Synology Manager das man übers Internet das Nas starten lassen kann. Schon merkwürdig mit dem S. Manager funktioniert es mit dem MAgic Packet Sender nicht mehr. MFG Champ
  4. Habe ich schon befolgt. Habe das File kopiert und rechte 755 gesetzt. Auch in den 2 config Files habe ich jeweils ="g" gesetzt. Aber wake on Lan ghet nicht mehr. Bin schon seid Stunden am versuchen aber es will nicht. MFG Champ
  5. Ja habe von vornherein das aktuelle XPenoboot benutzt. Das bedeutet also ich kann alles so lassen wie es ist. Einzigste was nicht mehr funktioniert ist das Wake on LAn. Vorher ging es und ich habe alles so gemacht wie nach jedem Update und immer ging wake on Lan nur mit 5.1 nicht mehr. Hat da einer noch einen Tip ? MFG Champ
  6. Hallo ich habe per XPenoboot auf 5.1 geupdatet. Ich habe Migration gewählt . Beim installieren habe ich irgendwann auf weiter geklickt obwohl ich hätte auf manuelle Installation hätte klicken sollen. Auf dem Bildschirm erschien Update wird heruntergeladen und wurde dann installiert. Alles funktionierte wie es sollte. Habe dann per DSM auf 5.1 update 2 aktualisiert und Festpatten waren weg. Nach Neustart wieder alles ok. So habe ich jetzt in Zukunft Probleme mit meinem Sytem (Time Bomb) da ich ja nicht auf manuelle Installation geklickt habe sondern das Update wurde ja downgeloaded und installiert. Wenn ja was muss ich machen (Downgrade z.B.) und wenn ja wie? Habe noch nie gedowngraded. Wäre super nett wenn mir das einer beantworten könnte der Ahnung davon hat. MFG Champ
  7. Hallo , hatte ein 4458 incl. update 2 am laufen. Dann wollte ich auf 4482 updaten und stellte dann nach einigen Suchen fest das dort die Festplatten ungemounted werden. Da ich noch nicht viele Daten auf dem HP hatte habe ich auf Werkseinstellung gesetzt und wollte alles neu machen. Habe dann mit Gnoboot 10.4 (ext2) und dem originalen Pat4458 neu installiert. So und nun mein Problem , mir werden keine Updates angezeigt. Update 2 habe ich also manuel eingespielt ohne Probleme. Jedoch wenn ich auf Aktualisieren & Wiederherstellen gehe kommt immer folgender Fehler Verbindung fehlgeschlagen Bitte überprüfen sie ihre Internetverbindung. Es wird z.B. das neue Update 4482 nicht gefunden. Internetverbindung funktioniert aber , da ich ja Packete installieren kann. Man kann doch direkt 4458 installieren oder muss man den Umweg über 4.3 erst gehen? Und ext2 ist doch ok , worin besteht überhaupt der Unterschied ob man ext2 oder vfat für das Nas benutzt? MFG Champ Achja kann es sein das mit Gnoboot 10.5 die richtige Macadresse nicht mehr genommen wird , hatte das mal als Test und immer hatte ich eine andere Macadresse , mit 10.4 habe ich wieder meine Originale Macadresse.
  8. Natürlich funktioniert WOL . auch Festplattenruhemodus und auschalten per Powerknopf funktioniert einwandfrei. Man muss nur minimal etwas anpassen und alles geht. Habe neueste DSM mit Gnoboot drauf. MFG Champ
  9. Habe ein HP54l und seid DSM5 Beta habe ich eine 1 im Systemsteuerungssymbol. Öffne ich die Systemsteuerung sehe ich jedoch dort keine 1 die mir etwas Neues andeuten soll. Nachdem ich dann DSM 5 (4458) aufgespielt habe steht eine 2 im Systemsteuerungssymbol. In der Systemsteuerung steht nun eine 1 bei Aktualisierungen. Das ist nun ok. Habe dann aktualisiert auf update 1 und die 1 bei Aktualisierungen verschwindet und im Systemsteueriungssymbol steht wieder eine 1. Wie bekomme ich diese rote 1 weg oder finde heraus wo es etwas Neues geben soll. Habe schon alles abgesucht aber finde leider nichts. Ist nichts dramatisches aber stört mich etwas. Hoffe Jemand hat eine Idee was es sein könnte. MFG Champ
  10. Habe auch den HP54 Wer sich hier ein bischen einliest findet wirklich alles. 3 Dinge funktionierten nicht und mit wenig lesen geht wirklich alles beim HP 1) Per Powerbutton herunterfahren funktioniert perfekt 2) Wake on Lan funktioniert ebenfalls 3) Ruhemodus der Festplatten funktioniert auch perfekt Einfach entsprechende Threads suchen und befolgen was da steht. MFG Champ
  11. champ

    N54L

    @mactron Wie hast du denn Pid und Vid verändert. Suche schon ewig , finde aber nirgends wie man Pid und Vid eines USB Sticks ändert. MFG Champ