Raccoon

Transition Members
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Raccoon

  • Rank
    Newbie
  1. Servus, ja, ich habe es mittlerweile lösen können. Die Angaben in der grub.cfg waren nicht schuld. Die waren ok. Nach langen suchen in den tiefen der englischen Foren habe ich dann einen Tipp gelesen der genau mein Problem mit dem Fehler 21 beschrieb. Das vorgehen war dort so beschrieben, das ich erst bis zu dem Fehler alles machen sollte, dann einfach nochmal neu starten. Dann war ja schon irgendwas erkennbares Installiert mit DSM 6. Eben das, was er bis zum Fehler 21 immer gemacht hat. Dann sollte man auf einfach auf Migrieren gehen. Damit hat er dann tatsächlich alles sauber installiert. Zumindest bei mir ging es dann. Ich habe natürlich vorher immer nach dem Fehler wieder abgebrochen und neu angefangen mit der Fehlersuche! Läuft nun auch super!
  2. Das in der Anleitung verlinkte. DSM_DS3615xs_8451.pat Gibt es eventuell eine andere ?
  3. Nein, leider nicht. Hab mittlerweile auch nochmal einen neuen Usb-Stick benutzt und das ganze nochmal von vorne angefangen. Leider immer das gleiche Ergebnis.
  4. Ok, danke! Werde ich heute Abend gleich austesten!
  5. Ich bin mir jetzt nicht ganz sicher was du mit automatischer Installation meinst ? Ich wähle das .pat File manuell aus. Das liegt bei mir am Mac auf der Platte. Das ist doch richtig oder ?
  6. ja, habe ich überprüft. Das war es leider auch nicht. Aber danke!! Er bricht immer an der gleichen Stelle ab.
  7. Hallo zusammen, ich bin totaler Anfänger und habe mir nun auch ein System zusammengestellt: ASRock J3160-ITX Crucial SO-DIMM 4GB *2 2 x WD Red 4 TB 2 x ältere Seagate 3 TB Habe nun mit folgender Anleitung http://xpenology.com/forum/viewtopic.php?f=2&t=22100 den Stick erstellt usw. (June' Bootloader 1.0.1 und DSM 6.0.2-8451). Der Stick bootet auch einwandfrei und im Assistenten finde ich auch die DiskStation. Kann auch die Installation starten und dann bricht er immer bei Punkt 4 - Firmware wird installiert mit einem Serverfehler 21 ab. Leider fehlt mir momentan noch das nötige Hintergrundwissen um zu wissen wo ich nun ansetzen muss um den Fehler zu finden und im Netz habe ich nichts dazu gefunden. Kann mir wer helfen ? Was könnte ich falsch gemacht haben ? Vielen Dank !!