niaxa

Members
  • Content count

    38
  • Joined

  • Last visited

Community Reputation

0 Neutral

About niaxa

  • Rank
    Junior Member
  1. Ich hab das mal irgendwann mit ener Digital Device v6 oder so versucht und da ging es nur mit dem komplettpaket der Treiber von DD selbst. Ich bin nicht so gut bewandert mit dem Thema, könnte mir aber vorstellen, das der Treiber schon im Kernel sein muss um die Karte zu erkennen. Kein Plan.
  2. Ich würde noch bis zum Update des Loaders warten. Einen Mehrwert hast du durch die 6.1 momentan auch nicht wirklich.
  3. Und wie mache ich dann das Update? Einfach updaten und danach vom Stick mit neuem Loader booten oder wie?
  4. Auf der selben wie das System sitzt, wird wohl nicht möglich sein. Deshalb bin ich ganz froh, das mein board einen USB Port intern hat. Ministick drauf gut ist.
  5. Er war schon auf 6 und hat nur ein neues U9 Update eingespielt...
  6. Danke für den Tip. Für mich ist halt auch wichtig, das es leise ist.
  7. Er hat es mit dem Pat File versucht. Ich nicht. Und funktionieren tut beides bei 2 verschiedenen meiner Zusammenstellungen. Ich habe ihn darauf hingewiesen, es mal so zu versuchen. Falls es klappt ist alles wunderbar, falls nicht muss er eben schauen, ob er das richtige Pat bekommt. Sprich er (Der TE mit dem Problem) hat es mit dem Pat File versucht.
  8. Na gar keins . Ich erstelle meinen Stick, boote davon die Kiste und suche nach der Diskstation. Dann habe ich ja die Möglichkeit diese manuell zu installieren, oder eben über den Button "Installieren", automatisch installieren zu lassen. Ich habe bisher 2teres gewählt. Dann Lädt es dir das passende File herunter und installiert es auch automatisch.
  9. Und gibt es hier schon Fortschritte?
  10. Das ist doch keine schlechte Idee. Funktioniert so weit alles? Z.B. Wake on LAN?
  11. Alles richtig konfiguriert? VID und PID und MAC-Adresse? Sieht ja mal so aus, als würde der Bootloader nicht gehen. Steck nen Monitor an und beobachte was passiert beim Start.
  12. Ist der passiv kühlbar ? Ist jetzt kein no go wenn nicht, aber steht halt unter meinem TV und die momentane Konstelation hört man schon deutlich.
  13. Ping mal einfach den Namen deiner Diskstation. Ansonsten mal am Router schauen was für eine IP das Gerät hat. Dann solltest du auch gleich einstellen, das der Router dem Gerät immer die gleiche IP zuteilt. Womöglich hat dein Router die DS als neues Gerät erkannt und deswegen eine neue IP vergeben. Da der DNS Name aber noch gleich ist, findet dein Iphone es noch. Kannst auch noch mal findmysynology ausführen, das sollte deine Station auch finden. Da siehst dann auch, welche IP diese jetzt hat.
  14. Ich würde mal versuchen, einfach auf installieren zu klicken, dann lädt er das passende File selbst runter und installiert. Vieleicht hast du für die manuelle Auswahl das falsche File, oder es ist defekt.
  15. Du machst aber eine Automatische installation und wählst das File nicht manuell aus oder?