tracky

New Members
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

2 Neutral

About tracky

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. use the script on proxmox 6.2, update from 6.2.3-25423 to DSM 6.2.3-25426, works like a charm thank you!!!
  2. - Outcome of the update: UNSUCCESSFUL - DSM version prior update: DSM 6.2.3-25423 - Loader version and model: Jun's Loader v1.03B 3615XS - Using custom extra.lzma: No - Installation type: VM - Proxmox 6.2 - HP Microserver Gen8 E3-1230 V2 - Custom NIC e1000e - Additional comment : ERROR 21 while loading update ------------------------------------------------------------------------------------------------------------------------------------- after use FixSynoboot.sh, everything is ok - Outcome of the update: SUCCESSFUL - DSM version prior update: DSM 6.2.3-25423 - Loader version and model: Jun's Loader v1.03B 3615XS - Using custom extra.lzma: No - Installation type: VM - Proxmox 6.2 - HP Microserver Gen8 E3-1230 V2 - Additional comment : Custom NIC e1000e + FixSynoboot.sh
  3. - Outcome of the update: UNSUCCESSFUL - DSM version prior update: DSM 6.2.3-25423 - Loader version and model: Jun's Loader v1.03B 3615XS - Using custom extra.lzma: No - Installation type: VM - Proxmox 6.2 - HP Microserver Gen8 E3-1230 V2 - Custom NIC e1000e - Additional comment : ERROR 21 while loading update
  4. - Outcome of the update: SUCCESSFUL - DSM version prior update: DSM 6.2.2-24922 Update 4 - Loader version and model: Jun's Loader v1.03B 3615XS - Using custom extra.lzma: No - Installation type: VM - Proxmox 6.1 - HP Microserver Gen8 E3-1230 V2 - Additional comment : Custom NIC e1000e
  5. - Outcome of the installation/update: SUCCESSFUL - DSM version prior update: DSM v6.2-23739-2 - Loader version and model: Jun Loader v1.03b - DS3615 - Using custom extra.lzma: NO - Installation type: VM - Proxmox 5.4-3 (HP GEN8 G1610T) - Additional comments: Changed LAN from e1000 to e1000e
  6. thanks very much GEN8 G1610T, Proxmox 5.4.3, Loader 1.03b, update to DS3615xs 6.2.2, work like a charm
  7. tracky

    DSM 6.2 Loader

    GEN8 (CPU 1610T), 1.04b ds918, can't find IP. I return to 1.03b ds3615xs, DSM 6.2-23739 Update 2, work like a charm
  8. thanks rhplus HP GEN8 + Proxmox 4.4 + 5.2.5967 Update 1 work like a charm