ruffy91

New Members
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About ruffy91

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. I use jun's loader 1.04b DS918+ with this package 0.10 on: Supermicro X10SLM+-F i3-4150t Onboard SATA for SSD Cache LSI 9211-8i for HDD SMART for the 9211-8i is not working, everything else seems to be working (no /dev/dri but I don't use it and don't know if it was there with 6.2.2)
  2. - Outcome of the installation/update: SUCCESSFUL - DSM version prior update: DSM 6.2-23739 Update 2 - Loader version and model: JUN'S LOADER v1.03b - DS3615xs - Using custom extra.lzma: NO - Installation type: BAREMETAL -Additional Comments: Intel 82579V, 1 x Gigabit LAN Controller On-Board Intel 82574L, 1 x Gigabit LAN Controller On-Board 2x LSI9211-8i Card Emulex OneConnect OCe11102, Dual-Port 10GBe SFP+ LAN Controller Card
  3. ruffy91

    DSM 6.2 Loader

    After upgrade my volume (Raid-6 with 6x3TB + Raid-1 with 2x256GB SSD) was shown as empty and the whole DSM UI hang in random places. I removed the SSD Cache and the data came back.
  4. ruffy91

    DSM 6.1.x Loader

    Do you use the OnBoard NIC? I have an almost identic Board (E3C224D4i-14S) which also uses 2x Intel i210 NIC. The loader 1.01 boots but I cannot find it afterwards, whether I use Synology Assistant or find.synology.com
  5. Please add igbe driver for intel i210 NIC. (For AsRock Rack E3C224D4i-14s, perfect NAS Mainboard!)