rockytoptim

Members
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral

About rockytoptim

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. - Outcome of the update: SUCCESSFUL - DSM version prior update: DSM 6.2.2-24922-4 - Loader version and model: Jun's Loader v1.03b DS3615XS - Using custom extra.lzma: No - Installation type: ESXI on Dell R710
  2. This is stupid question. I got the Active backup activated. But I can't get it to connect to my esxi server. I open active backup and go to virtual machine, add, then enter the following. server address: 192.168.1.10 This is the address i use to access the gui in chrome. web services port:443 data transferport: 902 account: admin password: password I get error "Fail to connect to the host {192.168.1.10]. Please check the server address, acountt settings and your network settings. I disable synology firewall just to make sure synology w
  3. hoppler method worked for me eventually but on first URL I had to turn of two factor authentication on my NAS or I got the error code 402. I then renable two factor once I got bothURLS to say success. Just FYI to others that may have two factor turned on.
  4. - Outcome of the installation/update: SUCCESSFUL - DSM version prior update: Fresh Install - Loader version and model: JUN'S LOADER v1.03b - DS3615xs - Using custom extra.lzma: NO - Installation type: BAREMETAL - Custom Server - Additional comments: Reboot needed.
  5. - Outcome of the update: SUCCESSFUL - DSM version prior update: DSM 6.1.6-15266 Update 1 - Loader version and model: Jun's Loader v1.02b - DS3615xs - Using custom extra.lzma: NO - Installation type: Baremetal (Gigabyte GA-P35-DS4 ATK, Intel Core 2 Quad Q6600 4 3TB RED HDD) - Additional comments: REBOOT REQUIRED
  6. - Outcome of the update: SUCCESSFUL - DSM version prior update: DSM 6.1.5 - Loader version and model: Jun's Loader v1.02b - DS3615xs - Using custom extra.lzma: NO - Installation type: Baremetal - Additional comments: REBOOT REQUIRED
  7. - Outcome of the update: SUCCESSFUL - DSM version prior update: DSM 6.1.4-15217 Update 5 - Loader version and model: Jun's Loader v1.02b - DS3615xs - Installation type: Baremetal (Old Gigabit MB and Dual Core CPU) - Additional comments: Requires reboot
  8. I just noticed today that cloud station on Ubuntu 17.04 is running and wont start. Anyone seen this issue. I'm running DSM 6.1.5-15254 Thanks Tim
  9. - Outcome of the update: SUCCESSFUL - DSM version prior update: DSM 6.1.4 15217 Update 5 - Loader version and model: Jun's Loader v1.02b - DS3615xs - Installation type: Gigabyte MB, Dual core CPU - Additional comments: Requires reboot
  10. Outcome of the update: SUCCESSFUL - DSM version prior update: DSM 6.1.4 15217 Update 2 - Loader version and model: Jun's Loader v1.02b - DS3615xs - Installation type: Baremetal (Gigabyte GA-P35-DS4 ATK, Intel Core 2 Quad Q6600 4 3TB RED HDD) - Additional comments: Requires reboot
  11. So i installed XPEnoboot 5.2-5967.1 today. I have 4 HDD and have 3 esata ports I can see the HDD's when they are attached to the esata but they only show up as internal. I tried one usb HDD and it showed up as external. My HDD are on disk 1, 2, 3,4, nothing on 5 My ESATA are on 6,7,8 below is synoinfo.conf and /etc.defaults/synoinfo.conf If it interperet this correctly the matrix would be esata: 0xff000 usb: 0x300000 ata: 0xfff 0000 1111 1111 0000 0000 0000 esata 0011 0000 0000 0000 0000 0000 usb 0000 0000 0000 1111 1111 1111 I tried