mikelliot

Members
  • Content count

    16
  • Joined

  • Last visited

Community Reputation

0 Neutral

About mikelliot

  • Rank
    Newbie
  1. Bonjour tout le monde. Je vais vous quitter (quelques temps ?) car du coup, j'en ai eu un peu marre et je teste OpenMediaVault (OMV) qui est moins intuitif et "beau" mais qui a l'avantage d'être "officiel". Et mon Celeron sur mon Gen8 n'aurait pas supporté les deux en simultané je pense A bientôt
  2. Et tu as bien fait Je suis très planté. J'essaie une réinstallation...
  3. On attend que tu le fasses justement tiens nous au jus ! Bon, j'ose alors C'est en cours.
  4. Bonsoir tout le monde. Personne n'a essayé la 6.1.1 ? Bonne soirée
  5. Pour la version précédente, j'avais MAJ depuis DSM sans soucis. Pour cette fois, j'attends des retours, je préfère ^^ Tout comme moi
  6. Bonjour tout le monde, Quelqu'un a tenté la 6.1.1-15101 proposé par Synology depuis quelques jours ? Bonne journée
  7. Ben justement, en 6.1 DS3617 passe pas alors que DS3615 passe (en ce qui me concerne).
  8. Bonjour, J'ai tenté la dernière mise à jour (update2) et cela fait une semaine que ça fonctionne nickel. En revanche, j'émule un 3615xs. Peut être est ce le Synology émulé qui déconne ? J'avais eu des problèmes avec l'autre (je ne sais plus lequel c'était). Bon courage
  9. Ben oui, c'est un serveur pour "jouer".
  10. Bonsoir, J'ai téléchargé Jun v1.02a avec le lien donné tout à l'heure puis je suis retourné sur le tuto 6.0 (j'était déjà en 6). Synology web assistant était en train de migrer de 3615 vers 3617 et téléchargeait la dernière version (ca doit être la 6.1). Et là plantage. Du coup, tentative de le forcer à la main, mais idem : Echec d'installation du fichier. Le fichier est probablement endommagé (13). Quelqu'un aurait une idée ? En attendant, je continu d'investiguer Edit1 : au final, j'ai repris la procédure mais en utilisant 3615xs au lieu de 3617 et là la procédure d'installation se passe bien du premier coup. Mais je ne trouve plus mon Synology sur le réseau. Je vous tiens au courant. Edit2 : je pense avoir essayé tout ce qui est accessible à quelqu'un de mon petit niveau. Force install ne fonctionne pas non plus et depuis impossible de retrouver mon serveur sur le réseau (il n'est plus vu du tout par mon serveur DHCP). Je suis reparti avec ma clef 6.0 précédente que j'avais gardé au cas ou... Du coup il m'a proposé de récupérer ma configuration (disques durs déplacés). Et là.. ta da !!! Serveur de nouveau non vu sur le réseau. Edit3 : en déséspoir de cause, je suis passé par l'option 2 (réinstall je crois) et là nickel. Je repars d'un serveur vierge niveau config mais j'ai toutes mes données. Donc nickel
  11. Bonjour tout le monde, J'ai testé les deux liens qui apparaissent dans le sujet mais ni n'un ni l'autre ne fonctionne. Vous auriez un lien pour la v1.02a ? Si non, bravo à tout le monde, un forum ou ca ne part pas en sucette toutes les 5 mn, ca devient rare
  12. Je ne vois pas pourquoi une clef de 1Go ne pourrait pas marcher. Dans le tuto j'ai mis une clef de 4Go tout simplement car de nos jours c'est standard mais je suis persuadé que meme une clef de 512Mo marcherait. A mon avis votre clef doit avoir un problème. Lorsque l'image est copiée sur la clef USB, 3 partitions sont crées, une de ~31Mo, une autre de ~16Mo et la 3ième de ~4.2Mo. Le reste n'est pas utilisé. Celle ou se trouve les données est la partition de 31Mo. Et juste pas souci de précision c'est la version v1.0.1 et non v.1.1 ------------ MAJ: J'ai essayé avec un clef USB de 128Mb d'une vitesse fulgurante d'écriture de 12Mb/s datant donc de la préhistoire et cela a marché certes lentement, mais sans problème. Bonjour, Effectivement après tests et une autre clef de 512 Mo récupérée ça fonctionne nickel. Merci du retour
  13. Bonjour, Après migration en DSM6 depuis 5.2 je ne vois plus mon XPEnology sur le réseau. Je le trouve bien via son IP, j'y accède bien via Safari mais impossible de monter les dossiers partagés. Je suis sur mac sous Sierra. Je ne sais pas encore ce que ça donne sous Windows n'en ayant pas sous la main. Quelqu'un aurait il une idée ?