el_miki

Members
  • Content Count

    26
  • Joined

  • Last visited

Everything posted by el_miki

  1. Hola, tenemos Update 6, alguien lo ha probado?
  2. Hola, he vuelto a crear el bond, con la primera opción, como lo tenía y estoy igual! Lo único que se me ocurre es que sea algo del s/n y Mac generado con calculadora... Estoy por probar con las originales. Es lo único que se me ocurre. Gracias.
  3. Hola, el bond lo tengo igual: Y qué raro a mí solo me aparece la LAN 1: Alguna otra idea? Gracias. Enviado desde mi iPhone utilizando Tapatalk
  4. Hola, el bond lo tengo igual: Y qué raro a mí solo me aparece la LAN 1: Alguna otra idea? Gracias. Enviado desde mi iPhone utilizando Tapatalk
  5. Pues no tengo webos a hacer que funcione el WOL. En bios lo tengo enable. En el DSM: http://i725.photobucket.com/albums/ww25 ... 3mhlyl.png Me pone wol activo para lan 1, por eso preguntaba que si no funcionaba para mi bond. En el router tengo abierto del puerto 7-9 en udp, lo cual daría igual porque lo estoy probando en red local. La mac es una generada con calculadora, pero el DSM me la reconoce bien y tambien la he mirado haciendo un arp -a. No se donde puedo fallar, me puedes ayudar? Gracias.
  6. Hola, hoy me he despertado y he visto que tenemos update 5 para DSM 6, alguien lo ha probado? Algo que tener en cuenta? Lo metemos o no? Gracias.
  7. Hola, tienes que bootear con el usb/sd con loader de jun 1.01 Y luego es pat es DSM_DS3615xs_8451.pat Y luego despues de arrancar, dentro del DSM actulizas al update 4. Lo del VID/PID simplemente es para que el pen/sd de arranque de xpenology no te apareca como conectado. Suerte.
  8. Hola, vale, en bios no he tocado nada, será eso. Pero funciona el wol con un bond creado? Muchas gracias.
  9. Hola, perdona, estoy leyendo tanta ifirmacion que mezclo cosas... Yo me refería al wol, encender, hay que hacer algo por ssh? Es que no consigo que funcione... Gracias.
  10. Hola, por más que miro, veo información a medias. He leído que ha que configurar por ssh un fichero para apagar y tal. Pero no veo la info completa. Sabes donde hay un tutorial para seguirlo? Muchas gracias.
  11. No tiene sentido hacerle nada a los discos, cuando creas el array los formatea al crearlo y tarda un webo. Si tienen algo dentro tienes que sacarlo. Saludos.
  12. Hola, con tres de 500GB lo mejor es un raid 5, pierdes/destinas 1disco entero en el "espejo" pero tienes 1tera en array. El raid lo creas dentro de DSM y da igual lo que tengan porque se lo va a cargar creando el Raid. Saludos.
  13. Hola, no se qué es acl amigo... Entré por ssh y sudo chmod 770 -R carpeta de transmission No lo entiendo porque entiendo que es lo mismo que hice por entorno de escritorio al decirle permisos de lectura y escritura al grupo synocomunity! Saludos.
  14. Hola, ya me funciona, pero no he tenido huevos a hacerlo desde el escritorio, he tenido que hacerlo por ssh y darle permissos al grupo en las 3 carpetas. Muchas gracias.
  15. Update 4 sin problemas??? Gracias.
  16. Ya he arreglado transmission, con este Tuto: https://youtu.be/0R6C-6Gx_cQ Ahora tengo el problema de Permission Denied! Alguna ayuda? Gracias.
  17. Hola, a mi directamente no me funciona el wol! Con el mismo server. Suerte.
  18. Hola, a ver si alguien puede ayudarme, no me inicia el transmission en un porlian G8. He añadido el repositorio de Syno Community, lo instalo y a la hora de iniciar me sale eso, sin mas explicaciones. Alguna idea? Gracias.
  19. Hola, yo ya he puesto la version 6 y la verdad es que fue mas facil de lo que pone en el tutorial. Primero cree un pen con el loader de Jun v1.01. * No tuve que modificar absolutamente nada del grub.cfg porque ya aparecia mi pid y vid ademas del numero de serie! (Mac no tengo de Synology, asi que no puse nada). Botee con él. Migre por el sevidor web al fichero pat 6.0 y Reinicié. Al reiniciar me dijo que habia una actu importante la 6.0.2 le dije que la metiese. Reinició y ya, funciona perfecto. Más fácil imposible. Hice algo mal¿? Saludos.
  20. Voy a liarme esta tarde. Una duda, meter el número de serie y la MAC en el grub.conf es solo para seguir usando el Quick Connect, verdad? Y claro necesitas un Serial y MAC real de Synology? Si no tengo... pasando de esto, verdad? Muchas gracias.
  21. Hola, se puede montar jdownloader en Xpenology o como se hacen las descargas? Soy muy novato, estoy aterrizando en DSM y he visto Download Station, pero no me carga dlcs. No se. Muchas gracias.
  22. Hombre, es que enchufarlo directamente y que salga tirando... Sería espectacular! Jaja. Muchas gracias.
  23. Hombre la velocidad del 3.0 es buena, pero entiendo que es bastante más baja que copiar de SATA a SATA, no? Gracias. Que tiene que ver? Copia el contenido del disco al volumen y luego agregas el disco al volumen. No es lo mismo un disco perteneciente a un volumen formateado en ext4 que un disco independiente formateado en Ext4. El volumen agrega información a la tabla de asignación del disco. Y se va a formatear. De todas formas las velocidades son casi iguales. Sata3 600 mbps usb3 500mbps. Estas velocidades las da la controladora y se multiplexan en el tiempo. Osea que son teór
  24. Hombre la velocidad del 3.0 es buena, pero entiendo que es bastante más baja que copiar de SATA a SATA, no? Gracias.
  25. Hola, ya tengo mi volumen creado y funcionando, pero tengo por casa un disco duro de 2TB en formato ext4, petado con mi contenido y conectado a la Raspberry Pi. Lo puedo conectar directamente a mi G8 para poder usarlo sin perder el contenido? o no hay manera? Muchas gracias.