mX2viL

Members
  • Content Count

    103
  • Joined

  • Last visited

Community Reputation

3 Neutral

About mX2viL

  • Rank
    Advanced Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. mX2viL

    my new server in 2019

    Une carte Gigabyte est amplement suffisant actuellement, je lis sans problème des ISO UHD de 100 Go avec 1 Go de BP ! A choisir autant investir dans ce cas pour le futur avec une carte 10 Gigabyte. Une double carte Gigabyte peut-être intéressant pour faire de l'agrégation de lien, si par exemple, vous êtes 3 dans la maison à vouloir lire un film UHD, etc. en même temps.
  2. Je ne pourrais pas te réponde à tes deux questions, personnellement, je ne suis pas joueur avec mon NAS de production. Sachant que j'ai que celui-ci, je test avant avec une installation ISO à la production et je test la migration. J'utilise un vieux et unique disque et je charge le "futur" loader sur ma 2éme carte SD de boot pour garder celle de production et ne pas impacter la possibilité de revenir en arrière à la suite de mes tests.
  3. Je crois que la version 6.2.1 fonctionne déjà uniquement avec la version 1.04b du Loader et en plus, uniquement avec un boot pour 918+.
  4. mX2viL

    Certificat SSl to HTTPS

    Salut, Non, c'est quand tu veux valider la demande de certificat, mais j'ai trouvé mon problème. J'avais ajouté le port manuellement sur le Firewall du NAS, hors j'ai refait la même manip en sélectionnant cette fois-ci le port 80 dans la liste et good.
  5. mX2viL

    Certificat SSl to HTTPS

    Bonjour, J'aurais besoin de votre aide pour la mise en place d'un certificat SSL en provenance de Let's Encrypt (gratuit). A chaque fois, j'ai le message suivant "Echec de connexion. Reconnectez-vous à DSM et réessayez". - J'ai ouvert sur le pare-feu du NAS le port 80 en TCP et UDP, etc. - J'ai ouvert sur la Livebox le port 80 vers 80 du NAS, ainsi que la redirection du port HTTPS Syno vers le 443 en fonctionnement normal. - J'ai un DynDNS en provenance de No-Ip pour information. Merci pour votre aide !
  6. mX2viL

    DSM 6.1.7-15284 Update 2

    - Outcome of the update: SUCCESSFUL - DSM version prior update: DSM 6.1.7-15284 Update 1 - Loader version and model: Jun's loader v1.02b - DS3615xs - Using custom extra.lzma: NO - Installation type: BAREMETAL - HP ProLiant MicroServer Gen8 G1610T - Additional comments: REBOOT REQUIRED
  7. mX2viL

    DSM 6.1.5-15254 Update 1

    - Outcome of the update: SUCCESSFUL - DSM version prior update: DSM 6.1.5-15254 - Loader version and model: Jun's Loader v1.02b - DS3615xs - Installation type: Baremetal (HPE Microserver Gen8) - Additional comments: No reboot required
  8. mX2viL

    Version 6.1.5

    Fonctionne parfaitement chez moi.
  9. mX2viL

    Partage Fantôme

    Parfait, cela fonctionne parfaitement ! Vraiment merci pour ton aide Polanskiman !
  10. mX2viL

    Partage Fantôme

    Humm ... je suis avec mon compte, qui est admin et fichier en readonly. Désoler, moi et linux, ça fait 2. Faut un compte spécifique ?
  11. mX2viL

    Partage Fantôme

    Oui, il est dans celui-ci : [Vidéos2] invalid users=nobody,nobody valid users=nobody,nobody comment="Concerts, Films, Séries, etc." path=/volume2/Vidéos2 guest ok=yes browseable=yes fileindex=no mediaindex=no edit synoacl=yes win share=yes skip smb perm=yes enable recycle bin=no recycle bin admin only=no hide unreadable=no ftp disable list=no ftp disable modify=no ftp disable download=no read list=nobody,nobody write list=nobody,nobody writeable=yes
  12. mX2viL

    Partage Fantôme

    Non, rien qui mentionne le dossier "Videos2" dans ce fichier.
  13. mX2viL

    Partage Fantôme

    Je viens de le faire, aucun changement :-/
  14. mX2viL

    Partage Fantôme

    Oui, j'ai tout redémarré, PC, NAS, Lecteurs, etc. sauf que je ne trouve pas d'ou cela peut venir. Dans le gestionnaire de liens partagés, j'ai rien non plus. Voici le message quand je tente l'exploration de celui-ci : Donc normal, car j'ai suppr le partage.
  15. Bonjour, Voilà, j'ai un petit soucis depuis que j'ai supprimé un partage depuis DSM, celui-ci apparaît toujours dans l'explorateur Windows ou depuis des périphériques (Lecteur Multimédia, Lecteur Blu-ray), cependant, bien indisponible. Savez-vous d'où cela peut-il venir ? Merci par avance pour votre aide.