fjtrooper

Members
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutral

About fjtrooper

  • Rank
    Newbie
  1. HP Microserver G8 actualizado también sin problemas
  2. Varias personas ya lo han hecho. En principio no hay problema. Confirmo que he actualizado al update 4 desde el Gui y por ahora todo funciona correctamente Enviado desde mi Nexus 6P mediante Tapatalk
  3. teniendo instalado el 6.0.2 y el loader 1.01,se puede instalar directamente desde el panel de control al update 4 sin cambiar loader? alguien lo ha hecho? Enviado desde mi Nexus 6P mediante Tapatalk
  4. Ya he encontrado el problema, tuve que desactivar el HTTP2 en el panel de control, y vuelve a funcionar el https en todos los dispositivos
  5. He actualizado sin problema al update 3, pero ahora varios programas no me dejan conectarme por https, yo uso acceso a través de ip fija, no Quick connect Enviado desde mi SM-T715 mediante Tapatalk
  6. Espero aprendistes la leccion. No restaurar configuracion entre versiones diferentes. [emoji12] O sea, a la hora de instalar NO le damos a actualizar? Eso me imagino que mantendría el Raid pero no la configuración ni usuarios de la 5.2? Enviado desde mi Nexus 6P mediante Tapatalk
  7. ok pues a ver si me animo! [sMILING FACE WITH SMILING EYES] Enviado desde mi Nexus 6P mediante Tapatalk
  8. y todo esto sin perder los datos y configuración de la 5.2 instalada al actualizar? Enviado desde mi Nexus 6P mediante Tapatalk
  9. Buenos días! El loader es compatible con el Hp G8 ? Muchas gracias Saludos Enviado desde mi Nexus 6P mediante Tapatalk
  10. A mí también se me solucionó con la fecha y hora, pero tuve que cambiar el servidor NTP que venía por defecto (time.google.com) por pool.ntp.org, ya que con el de google no me cogía correctamente la zona horaria y la hora. Muchas gracias