drakengard780

Transition Members
  • Content count

    6
  • Joined

  • Last visited

Community Reputation

0 Neutral

About drakengard780

  • Rank
    Newbie
  1. Salve da poco ho aggiiornato la piattaforma. Con la vecchia 5.2 virtualizzavo con phpvirtualbox. Purtroppo per questa versione non è compatibile allora volevo provare quello che dsm offre, il virtual dsm manager. parte ma quando cerco di creare una nuova virtualizzazione non riesce a vedere o creare la schede di rete virtuale. vede la mia scheda nic ma è come se non fosse in grado di creare una scheda virtuale. Premesso uso un asrock q1900m che da quanto ho visto molto buono per fare da nas e la scheda di rete è compatibile per la virtualizzazione oltre che cpu
  2. consigli se usare esxi e perchè

    si potrei ma comunque sarebbe una virtualizzazione su una virtualizzazione ....fin quando non esce xpenoboot per il nuovo dsm6 Inviato dal mio SM-G920F utilizzando Tapatalk
  3. consigli se usare esxi e perchè

    ti ringrazio, avevo questo dubbio e condivido ciò che dici. Per un uso casalingo non ne vedo la necessità. Per di più da synology con virtualbox se ho bisogno di emulare windows da remoto lo posso già fare . A questo punto preferisco emulare tutto da li. Vedo solo un uso intelligente (parlo per me) di esxi per poter installare dsm 6 e creare partizioni virtuali che, in quel caso leggerebbe. L a velocità è relativa in quanto con rete gigabit il massimo raggiungibile e 100 che difficilmente tocco a meno che non si parla di trasferimento in sequenziale e sempre a meno che non si debba copiare file all'interno nel nas stesso
  4. consigli se usare esxi e perchè

    ciao a tutti attualmente sto usando xpenology ultima realease 5.2 su una q1900dc ...funziona tutto perfettamente . Leggo però molti che usano esxi per emulare expenology. La mia domanda è...ne vale la pena? a che pro? Cosa posso fare con esxi ? Grazie mille
  5. eth0 non avviabile con xenoboot 5.2

    Grazie mille per le risposte (ovviamente ironico) Può serivre a qualcuno...anche se viene fuori la scritta eth0 non avviabile, provate ad aprire lo stesso synology assistant, a me lo ha riconosciuto...impostato la scheda di rete con dhcp e avviato la prima configurazione. Risolto
  6. eth0 non avviabile con xenoboot 5.2

    ciao a tutti ho il suddetto problema con questo aggionamento e con tutti gli xenoboot. attualmente uso la versione più aggiornata di nanoboot e tutto viene riconosciuto. ma se provo a mettere xeno niente da fare come se non inizializzasse la lan. qualcuno sa aiutarmi oppure se c'è un modo di installare una dsm aggionata su nanoboot. grazie mille