SynoFan

New Members
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

4 Neutral

About SynoFan

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Merci de votre réactivité également, vous m'avez répondu très vite. Je suis le forum depuis longtemps sans intervenir, à chaque migration tout s'est bien passé grâce aux excellents tutos. J'ai le même N54L depuis 2014 (j'en ai deux), il tourne 24h/24 et je n'ai jamais réinstallé DSM, j'ai juste fait des upgrades en attendant toujours d'avoir suffisamment de recul. Bravo à cette communauté et un ENORME merci à ceux qui oeuvrent pour nous concocter ces loaders magiques
  2. Merci de ta réponse. Après quelques heures ou j'ai failli péter une durite (le log apparmor se remplissait à vitesse fulgurante chaque fois que je tentais une connection, il est devenu gigantesque), j'ai trouvé la solution sur ce forum génial (section en anglais), un utilisateur ayant eu exactement le même problème que moi. Comme lui, qui a pris la solution dans un autre post qu'il cite, j'ai recopié les fichiers /etc/rc.* du PAT (qui est une archive) sur la machine. Ce qui m'a demandé de suivre ce tuto pour avoir un accès root (temporaire !) via WinSCP : https://www.nas-forum.co
  3. J'ai changé de port sur le NIC et modifié la config de mon routeur en conséquence. Tout semble fonctionner, le serveur web, les partages, les applications mobile et desktop aussi maintenant. Mais toujours pas le bureau (web), qui ne s'affiche jamais (ne retourne rien une fois connecté). C'est sacrément embêtant, parce-que DS Finder ne permet pas de régler grand chose, sans le bureau je suis bloqué dans la configuration actuelle et condamné à utiliser les applis mobiles ou desktop. Je me sers du NAS surtout depuis l'extérieur. Je regrette un peu d'avoir upgradé car tout fonctionnait très bien d
  4. Bonsoir et merci de ton aide rapide Sur le loader 1.03b, j'ai remis les paramètres (ceux cités dans le tuto) que j'avais déjà, hormis les mac1 et mac2 de la nouvelle NC360T. Pour les autres paramètres j'ai remis la même chose. J'ai aussi changé SataPortMap à 42 alors que j'avais 1 (et que ça fonctionnait très bien comme ça avec 5 disques). Mais les disques n'ont pas de soucis, que ce soit via SSH ou SMB je peux y accéder comme d'habitude. J'ai vérifié et la MaJ a bien été appliquée, DS Finder me dit bien que je suis en 6.2.3.
  5. Bonjour, J'ai tenté la mise à jour, j'étais en 6.1.7. Après avoir changé la carte réseau par celle recommandée et suivi le tuto (j'avais déjà le BIOS moddé et les paramètres recommandés, le loader 1.02b que j'ai donc passé en 1.03b), j'ai un sérieux problème. Je n'ai plus accès au bureau de DSM. Le NAS démarre correctement, j'ai accès aux partages via SMB, au SSH (que j'ai pu activer via l'appli mobile DS Finder), à l'appli mobile DS Finder pour redémarrer ou arrêter le NAS, mais je n'ai plus accès au bureau de DSM. Sur la page de login, après avoir rentré mes identifi
  6. Merci pour ce tuto très bien fait. J'ai pu migrer mon N54L depuis la version 5.2 vers la 6.0.2 sans aucun soucis. Je vais par la suite tenter la mise à jour vers 6.1.3, en espérant que ça fonctionne aussi bien, mais je ne suis pas pressé.