• Announcements

    • Polanskiman

      DSM 6.2-23739 - WARNING   05/23/2018

      This is a MAJOR update of DSM. DO NOT UPDATE TO DSM 6.2 with Jun's loader 1.02b or earlier. Your box will be bricked.  You have been warned.   https://www.synology.com/en-global/releaseNote/DS3615xs
    • Polanskiman

      Email server issues - FIXED   06/14/2018

      We have been experiencing email server issues. We are working on it. Bear with us. Thank you. ------------- Problem has been fixed. You might receive duplicate emails. Sorry for that.

hoskar_

New Members
  • Content count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About hoskar_

  • Rank
    Newbie
  1. ¿Es estable DSM 6.1-15047 Update 1?

    Hola Endormmc, primeramente agradecer tu respuesta. Intente acceder al equipo de todas las maneras posibles. No contestaba al ping y synology assistant no era tampoco capaz de encontrarlo. Dentro de unos días volveré a instalarlo de nuevo en otro HP microserver G7 que tengo y de paso actualizare con la Update 2. Ya os contare mi experiencia.
  2. Buenos días, ¿algunos de ustedes tienen instalada la versión "6.1-15047 Update 1"? ¿Es estable para trabajar con ella? Por favor, si pueden cuenten sus experiencias. Por cierto, yo tengo un "HP Microserver G7 + ESXI 6.5 (hpvsa-5.5.0-88 + net-r8169) + DS3615xs 6.1 Jun's Mod V1.02-alpha-TEST + DSM 6.1-15047". De momento no he podido instalar las open-vm-tools, si alguien ha conseguido instalarlas en esta versión y quiere ayudarme o decirme como, se lo agradeceria. Comentar que hace unos días tuve instalada la versión "6.1-15047 Update 1", la cual parecía funcionar correctamente, pero al día siguiente sin hacer ningún cambio deje de poder acceder vía web al DSM. Al intentar acceder el DSM mostraba un mensaje que decía "Sorry, the page you are looking for is not found." ¿sabe alguien que pudo ocurrir? Un saludo y gracias de antemano.