popeye

Transition Members
  • Content count

    6
  • Joined

  • Last visited

Community Reputation

0 Neutral

About popeye

  • Rank
    Newbie
  1. Rien de tout ca. On est loin des debits theoriques du SATA , mais on va se contenter de cela ! Ce petit NAS fonctionne a merveille , sans parler du catalogue riche en addon . Merci Nicou
  2. Salut nicou C est du disque 3.5" standard en 7200tr.
  3. Bonjour j ai installe un BIOS patche , pour avoir les 6 SATA active. j ai eu l occasion hier de faire un transfert de gros fichiers d un HDD vers un autre (rack 1 & 2) . j ai constate un taux de transfert de 80MO/sec , cela vous semble-t-il corret svp ? Merci pour vos retour.
  4. RESOLU : J ai racke un HDD 3,5" sur le port rackable de gauche , tout s est installe correctement !
  5. Bonjour/bonsoir Je fais une installation toute fraiche sur ce serveur recu recemment (occasion) J ai flashe le Bios , j ai desactive le C1E , je boot bien sur ma clef configuree par mes soins , j ai pour l instant mis un seul SSD pour test , il est bien vu dans le bios MAIS au demarrage de l installation du syno , il me dit qu il ne trouve aucun disque. Pour info , etant donne que je n ai pas recu les HDD neuf , j ai branche ce SSD grace au connecteur spare qui se trouve derriere la facade. Merci de m aider svp
  6. popeye

    Probleme mail Notifications

    Bonjour a tous Voila donc une install toute fraiche a base de CM ASUS , le probleme rencontre : je ne peux m envoyer de notifications via messagerie "laposte.net". Bien entendu , j ai modifie le serial et Mc address. Idem pour la fonction quickconnect : "autorisation requise". Je n ai note aucun probleme avec d autres fonctionnalitees pour le moment. Si quelqun peut m orienter sur ces difficultees ,SVP.